Jump to content
ScRyBaBy

KAV/KIS/KTS 2016 [MR0]: 16.0.0.590

Recommended Posts

Hier mein LAN-Datendurchsatz mit KIS 15.0.2.361 ( c ):

 

LAN_1.PNG

 

P.S.: Sämtliche Komponenten eingeschaltet.

Edited by Helios

Share this post


Link to post

Ich habe über CIFS/SMB kopiert also Windows Freigaben vom NAS aus dem PC.

post-301192-1436301178_thumb.jpg

post-301192-1436301184_thumb.jpg

post-301192-1436301188_thumb.jpg

Edited by muhkuh2012

Share this post


Link to post
Also nur so 5-16MB/s statt 60-110MB/s über GBit LAN.

Hast Du neben den Traces auch den Application- und den Driver-Verifier deaktiviert?

Share this post


Link to post

Was meinst mit Traces und co?

 

Habe nur Testweise den besagten Dienst deaktiviert da es selben Effekt bringt von Geschwindigkeit wie KIS beendet.

Share this post


Link to post

Ich würde dir dringend mal vorschlagen, die FAQs durchzulesen, insbesondere Abschnitt 3.

Share this post


Link to post
Was meinst mit Traces und co?

Das hat JanRei hier ausführlich beschrieben: http://forum.kaspersky.com/index.php?s=&am...t&p=1690067

 

Die Traces sind sicher bekannt, aber die Verifier-Einträge verursachen ebenfalls eine deutlichen Protokoll-Overhead. Damit werden (wenn ich nicht ganz danebenliege) der Windows-Berichterstattung/den Dumps zusätzliche Daten zugeführt. In den KL-Betas ist diese Option üblicherweise aktiviert.

 

EDIT: Hi Uwe

Edited by Schulte

Share this post


Link to post

Auf Logs und Dumps habe ich keine Lust, scheinen ja auch andere zuhaben, nicht nur ich.

 

Daher sollte es auch so Nachvollziehbar sein.

Share this post


Link to post

Tolles Statement deinerseits. Wenn keine Lust auf die Basics, dann bist du als "Betatester" hier definitiv nicht geeignet.

Share this post


Link to post

Hattest Problem doch auch und Beitrag wieder gelöscht.

 

Ich sammel nun keine GB Weise Logs und so, kennt man vom Support, erst getinfo tool ect alles haben wollen und dann nicht zuständig mit verweis auf andere Hersteller.

Share this post


Link to post

Nicht wirklich. Aber egal.

 

Hast du die Traces, App- und Driververifiers ausgeschaltet, wie es in den FAQs unter Punkt 3 beschrieben ist? Ist für die Leistung des Systems essentiell.

Share this post


Link to post
...

Ich sammel nun keine GB Weise Logs und so, kennt man vom Support, erst getinfo tool ect alles haben wollen und dann nicht zuständig mit verweis auf andere Hersteller.

Selbstverständlich darf jedermann (auf eigene Gefahr) Beta-Versionen installieren und ausprobieren.

 

Substantielle Beiträge zur Produktentwicklung können jedoch nur Beta-Tester liefern, welche die von JanRei auf dem Anschlagbrett dieses Unterforums publizierten FAQ kennen und sich auch daran halten.

 

Share this post


Link to post

Die KIS 16.0.0.590 Beta erbringt im Heimnetzwerk ziemlich genau die gleichen Transferraten wie die kommerzielle KIS 15.0.2.361c.

 

Für die Durchführung der Messung müssen in der Beta-Version der KIS 2016 die beiden speziellen Testkomponenten "Application Verfifier" und "Driver Verifier" ausgeschaltet werden; anschliessend ist der Neustart des Computers erforderlich.

 

Transferraten im Heimnetzwerk mit KIS 15.0.2.361c:

LanSpeed_GAL5.png

 

Transferraten im Heimnetzwerk mit KIS 16.0.0.590:

LanSpeed_GAL6_AppVerAus_NachRestart.png

Share this post


Link to post

Galileo, was hast du für ein Swisscom-Abo? Und haste Glasfaser oder Kupferkabel?

 

Das Infinity XL bietet ja symmetrische 1Gbps-Anbindung. Lässt sich somit nicht voll ausnutzen.

 

 

LG Uwe

Share this post


Link to post

Ich habe Glasfaser mit Vivo L; derzeit 200 Mbit/s Down- und Upload. Für meine Bedürfnisse ist diese Leistung ausreichend.

 

Ich werde gelegentlich die Transferraten im Heimnetzwerk ohne installierte KIS messen.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.