Jump to content
Sign in to follow this  
sergri

Safe Money

Recommended Posts

Con Windows 8 dopo svariati problemi che non si attivava la modalità browser (IE-Crome-Mozilla) protetto ora mi ritrovo che ogni volta che apro il browser in modalità protetta si aprano molte pagine con la

scritta:

La modalità browser protetto è terminata. E' possibile continuare a lavorare utilizzando il browser standard. Mi aiutate' Grazie

Share this post


Link to post
Con Windows 8 dopo svariati problemi che non si attivava la modalità browser (IE-Crome-Mozilla) protetto ora mi ritrovo che ogni volta che apro il browser in modalità protetta si aprano molte pagine con la

scritta:

La modalità browser protetto è terminata. E' possibile continuare a lavorare utilizzando il browser standard. Mi aiutate' Grazie

 

posta un log gsi

 

 

Share this post


Link to post

manca qualcosa!!!!!!!

 

 

 

scusa ma hai dimenticato il link

Edited by nuvtazio

Share this post


Link to post
devo includere anche Windows Event logs?

solo il file del log

Edited by nuvtazio

Share this post


Link to post

rimuovi i file temporanei http://support.kaspersky.com/general/various/1161

assicurati di avere windows e tutti browser aggiornati

rimuovi KIS mantenendo solo i darti di licenza. riavvia il pc e reinstalla KIS

aggiorna KIS e riavvia il pc fino ad avere la patch a installata http://support.kaspersky.com/11169

controlla se il problema è risolto

Edited by massalama

Share this post


Link to post

ho di nuovo lo stesso problema, ma come è possibile risolverlo definitivamente? devo formattare il pc?

Share this post


Link to post
ho di nuovo lo stesso problema, ma come è possibile risolverlo definitivamente? devo formattare il pc?

prima di farlo (ultima ipotesi)...posta un nuovo log GSI ....fammi vedere se il log di windows evidenzia ancora problemi a .NET runtime

se così fosse proviamo e reinstallare .netframework 4 .....sperando di risolvere!

ciao

Share this post


Link to post
15.0.2.361( B) data rilascio 22/6/2015

 

se utilizzi chrome o firefox possiamo fare questa prova ....vai nella cartella

C:\ProgramData\Kaspersky Lab\SafeBrowser\kis

dovresti vedere un altra cartella alfanumerica...se c'è entra e cancella tutte le cartelle che ci sono al suo interno (troverai cartelle denominate chrome e firefox - purtroppo per internet explorer purtroppo non saprei dove kis crea il profilo protetto!) al prossimo riavvio dei browser si ricreeranno i profili della safe money ...riattiva i plugin e dovrebbero funzionare

...almeno loro ...IE non so come aiutarti!

Share this post


Link to post

ora mi ritrovo con la pach installata 25/6/2015 ma il problema è sempre lo stesso anche cancellando i file %temp%

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.