Jump to content

Recommended Posts

Всем привет. Проблема посетила сегодня с утра-практически у всех пользователей комп запускался оооочень долго. у тех,кто все-же дождался запуска, компы тупят ппц, так же при открытии файлов офиса(doc, xls и подобных) система доолго думает. потом выдает ошибку "ошибка при направленнии запроса приложению" и файл ессно не открывается. (грешили на офис-скачать фикс, проверяли галку DDE-без результатно). если вырубить каспера-все норм.

Share this post


Link to post

от версии офиса зависит?

Share this post


Link to post
от версии офиса зависит?

нет. имеются 2007,2010,2013. везде одинаково

Share this post


Link to post
Всем привет. Проблема посетила сегодня с утра-практически у всех пользователей комп запускался оооочень долго. у тех,кто все-же дождался запуска, компы тупят ппц, так же при открытии файлов офиса(doc, xls и подобных) система доолго думает. потом выдает ошибку "ошибка при направленнии запроса приложению" и файл ессно не открывается. (грешили на офис-скачать фикс, проверяли галку DDE-без результатно). если вырубить каспера-все норм.

 

Здравствуйте

 

Не могли бы Вы уточнить помогает ли отключение какого-либо определенного компонента защиты? Наблюдаете ли Вы высокую загрузку ЦП? Пришлите, пожалуйста, скриншот менеджера задач и использованием ЦП запущенными процессами при воспроизведении проблемы. Устанавливали ли Вы какие-либо обновления, после чего проблема начала наблюдаться? Были ли это только обновления продуктов ЛК, возможно MS Windows или другого ПО?

 

Спасибо!

Share this post


Link to post
Здравствуйте

 

Не могли бы Вы уточнить помогает ли отключение какого-либо определенного компонента защиты? Наблюдаете ли Вы высокую загрузку ЦП? Пришлите, пожалуйста, скриншот менеджера задач и использованием ЦП запущенными процессами при воспроизведении проблемы. Устанавливали ли Вы какие-либо обновления, после чего проблема начала наблюдаться? Были ли это только обновления продуктов ЛК, возможно MS Windows или другого ПО?

 

Спасибо!

высокая нагрузка на ЦП не наблюдается. выделение памяти так же в норме. никакие обновы не ставились. всус отключен. вчера все было гуд, а сегодня при включении компов пушной зверек прибежал и это, отнюдь, не белочка.

компы тупят просто ппц.

кто офисом не пользуется-у тех IE тупит сильно

Edited by cepzik

Share this post


Link to post
скрины

 

Уточните, пожалуйста, это очень важно, а что по поводу отключения какого-либо определенного компонента защиты антивируса?

То есть сам антивирус тоже не обновлялся со вчерашнего дня? Создавали ли Вы кейс? Если нет, то вышлем Вам в ЛС адрес FTP сервера, куда нужно будет прислать логи для дальнейшего анализа.

 

Спасибо!

Share this post


Link to post
Уточните, пожалуйста, это очень важно, а что по поводу отключения какого-либо определенного компонента защиты антивируса?

То есть сам антивирус тоже не обновлялся со вчерашнего дня? Создавали ли Вы кейс? Если нет, то вышлем Вам в ЛС адрес FTP сервера, куда нужно будет прислать логи для дальнейшего анализа.

 

Спасибо!

последнее обновление сегодня в 1.

поотдельности компоненты не выключали. кейс не заводили.

Share this post


Link to post
последнее обновление сегодня в 1.

поотдельности компоненты не выключали. кейс не заводили.

 

Попрошу еще раз, сделайте, пожалуйтста, тест по компонентам, на одной из машин. У нас проблема не воспроизводинся на Windows 7 Ent 64bit. Система долго думает это сколько?

"кто офисом не пользуется-у тех IE тупит сильно" - какой версии IE, на каких ОС, на каком именно моменте происходит торможение (при открытии каждой новой страницы, при просмотре открытых..)?

 

Спасибо!

Share this post


Link to post
Попрошу еще раз, сделайте, пожалуйтста, тест по компонентам, на одной из машин. У нас проблема не воспроизводинся на Windows 7 Ent 64bit. Система долго думает это сколько?

"кто офисом не пользуется-у тех IE тупит сильно" - какой версии IE, на каких ОС, на каком именно моменте происходит торможение (при открытии каждой новой страницы, при просмотре открытых..)?

 

Спасибо!

 

контроль запуска программ выеживается..

7про 32/64, хп32.

ие 8-11.

ие запускается около 2 минут. открыть новую вкладку примерно также. навигация тупит.

а система грузится около 10-15 минут, любая прога запускается минут 5, ёксель впринципе не запускается. вылетает ошибка и превед.

 

 

как кучно вырудть запуск одного этого компонента?

Edited by cepzik

Share this post


Link to post
контроль запуска программ выеживается..

7про 32/64, хп32.

ие 8-11.

ие запускается около 2 минут. открыть новую вкладку примерно также. навигация тупит.

а система грузится около 10-15 минут, любая прога запускается минут 5, ёксель впринципе не запускается. вылетает ошибка и превед.

как кучно вырудть запуск одного этого компонента?

 

и мониторинг системы. вот 2 компонента. причем у одних один у других другой

Share this post


Link to post
и мониторинг системы. вот 2 компонента. причем у одних один у других другой

 

Здравствуйте.

 

Пожалуйста, проверьте- не запускались ли централизованно объемные задачи (например, инвентаризация со сканированием всех дисков)?

 

Т.е. существуют машины, на которых проблема полностью решается при включенном Контроле запуска программ, но выключенном Системном мониторе, а на других работает Системный монитор, но проблема возникает именно из-за Контроля запуска программ? Является ли проблема четко воспроизводимой на одних и других машинах?

 

Спасибо.

Share this post


Link to post
Здравствуйте.

 

Пожалуйста, проверьте- не запускались ли централизованно объемные задачи (например, инвентаризация со сканированием всех дисков)?

 

Т.е. существуют машины, на которых проблема полностью решается при включенном Контроле запуска программ, но выключенном Системном мониторе, а на других работает Системный монитор, но проблема возникает именно из-за Контроля запуска программ? Является ли проблема четко воспроизводимой на одних и других машинах?

 

Спасибо.

 

ничего нового не запускалось. все как обычно,только в один прекрасный день сучилась ж0п@.

контроль запуска оказался не у дел. сильные тупняки ушли после выкл системного монитора.

Share this post


Link to post
ничего нового не запускалось. все как обычно,только в один прекрасный день сучилась ж0п@.

контроль запуска оказался не у дел. сильные тупняки ушли после выкл системного монитора.

 

Пожалуйста, соберите трассировки KES при воспроизведении проблемы и опишите сценарий. По возможности уточните:

 

Насколько существенно замедление работы системы (как долго загружается та или иначе программа со включенным и отключенным Мониторингом систем);

Связана ли ошибка открытия документов из первого поста с работой этого компонента и стабильно ли ее воспроизведение.

 

Спасибо.

Share this post


Link to post
Пожалуйста, соберите трассировки KES при воспроизведении проблемы и опишите сценарий. По возможности уточните:

 

Насколько существенно замедление работы системы (как долго загружается та или иначе программа со включенным и отключенным Мониторингом систем);

Связана ли ошибка открытия документов из первого поста с работой этого компонента и стабильно ли ее воспроизведение.

 

Спасибо.

 

про замедления писал выше. ошибка связана с данным компонентом.до этого косяка всё работало нормально шустро и ошибок не было.

Edited by cepzik

Share this post


Link to post
про замедления писал выше. ошибка связана с данным компонентом.до этого косяка всё работало нормально шустро и ошибок не было.

 

Здравствуйте,

а перед этим замедлением работы какие-либо обновления ПО устанавливались или может автоматическая загрузка стоит где-либо ?

Спасибо.

Share this post


Link to post
Здравствуйте,

а перед этим замедлением работы какие-либо обновления ПО устанавливались или может автоматическая загрузка стоит где-либо ?

Спасибо.

"ничего нового не запускалось. все как обычно,только в один прекрасный день сучилась ж0п@."

Share this post


Link to post
про замедления писал выше. ошибка связана с данным компонентом.до этого косяка всё работало нормально шустро и ошибок не было.

 

Имеется в виду это?

ие запускается около 2 минут. открыть новую вкладку примерно также. навигация тупит.

а система грузится около 10-15 минут, любая прога запускается минут 5, ёксель впринципе не запускается. вылетает ошибка и превед.

 

Для анализа и решения проблемы соберите, пожалуйста, трассировку, как было упомянуто выше.

 

Спасибо.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.