Jump to content
rk3dnp

Ошибка 27300.Ошибка при установке драйвера kl1.sys [В процессе] [1132009]

Recommended Posts

Долго уж больно решается, комп 2 месяца без защиты, а если шифровальщика подцепит, кто будет отвечать за документы?

Share this post


Link to post
Решение найдено?

 

Здравствуйте,

 

Ошибка 1132009 на данный момент еще исследуется разработчиками. Это может занимать некоторое время.

 

Спасибо!

Share this post


Link to post

Уже прошло более 2ух месяцев, комп без защиты, сколько еще ждать????

Share this post


Link to post
Уже прошло более 2ух месяцев, комп без защиты, сколько еще ждать????

 

В такой ситуации, скорее всего, наилучшим решением было бы установить версию MR1, пока исследуется проблема. Если я все правильно понял, то проблема на MR1 у Вас не воспроизводится.

 

Спасибо!

Share this post


Link to post

Ну теперь не знаю, попробую

MR1 встал без проблем.

Edited by RK3DNP

Share this post


Link to post
Ну теперь не знаю, попробую

MR1 встал без проблем.

 

Спасибо за понимание!

Share this post


Link to post

Добрый день!

 

К сожалению, новой информации от разработчиков ещё не поступало.

Мы уведомим Вас как только получим ответ от них.

Приносим извинения за столь длительное ожидание!

 

Спасибо!

Share this post


Link to post

Уж больно долго проблема решается. Я конечно понимаю, что у меня другую проблему уже 1.5 года решают и за это время я уже успел перейти с МР1 на SP1, но не хотелось бы и тут зависнуть на стока же.

Share this post


Link to post

Добрый день!

 

К сожалению, пока информации нет.

Топик будет обновлён как только появится информация.

 

Спасибо!

 

Share this post


Link to post

А не слишком ли долго проблема решается? Мне кажется, что на неё вообще забили и не решают?

Share this post


Link to post

Заявка находится в работе, к сожалению, другой информации на данный момент нет.

Share this post


Link to post

Очень плохо и это учитывая, что мы за платим за лицензии каждый год

Share this post


Link to post
А не слишком ли долго проблема решается? Мне кажется, что на неё вообще забили и не решают?

 

Здравствуйте.

 

Согласно коду ошибки, проблема соответствует описанной в этой статье (т.е. проблема на стороне ОС).

Количество установленных служб превысило ограничение буфера в 256кб. Рекомендуется уменьшить количество используемых служб, либо удалив невостребованное ПО, использующее собственные службы, либо создав резервную копию ключа реестра [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\services], а затем удалив оттуда избыточные записи.

 

Пожалуйста, уточните, решает ли это проблему.

 

Спасибо.

Share this post


Link to post

Добрый день,

1. в логах компьютера у меня нету ошибок с событием 1783

2. там достаточно мало программ установлено, причем МР1 то установился.

 

Share this post


Link to post
Добрый день,

1. в логах компьютера у меня нету ошибок с событием 1783

2. там достаточно мало программ установлено, причем МР1 то установился.

 

Спасибо за ваш ответ.

Информация передана разработчику.

Share this post


Link to post
Добрый день,

1. в логах компьютера у меня нету ошибок с событием 1783

2. там достаточно мало программ установлено, причем МР1 то установился.

 

Пожалуйста, уточните, есть ли возможность снять образ виртуальной машины с компьютера, где воспроизводится проблема?

Эта информация необходима разработчику для более детального анализа и выяснения причин проблемы.

 

Спасибо.

Share this post


Link to post

К сожалению нельзя, но можно сделать удаленную сессию.

Share this post


Link to post
К сожалению нельзя, но можно сделать удаленную сессию.

 

Здравствуйте,

ваш ответ передан разработчикам.

Спасибо.

Share this post


Link to post
К сожалению нельзя, но можно сделать удаленную сессию.

 

Пожалуйста, пришлите также следующий файл с проблемной машины:

C:\Windows\System32\catroot2\dberr.txt

 

Спасибо!

Share this post


Link to post
Пожалуйста, пришлите также следующий файл с проблемной машины:

C:\Windows\System32\catroot2\dberr.txt

 

Спасибо!

 

Вот файл dberr.rar

Share this post


Link to post

Только зарегистрировался. У меня такая же проблема возникла на одной из рабочий станций. Решил проблему копированием содержимого папки с именем {127D0A1D-4EF2-11D1-8608-00C04FC295EE} из catroot и catroot2 со "здоровой" машины на "больную" и повторным запуском инсталляции. Возможно просто повезло или совпадение. Устанавливал версию 10.2.2.10535. Может будет кому полезно.

Edited by KatAst

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.