Jump to content

Recommended Posts

bonjour,

 

 

Aléatoirement et par périodes toute recherche Google aboutit à ce message de connexion non sécurisée avec Firefox uniquement!!!!!

 

Horloge à jour et temps internet synchronisé

 

En désactivant KAV:plus de probléme mais ce n'est pas la solution.... et je ne trouve pas le bon paramétre à modifier dans KAV

 

Analyse des connexions sécurisées non activée

Edited by Le Guermeur

Share this post


Link to post

Bonjour,

 

Bienvenu sur le K-Forum , veuillez essayer ceci svp :

 

Firefox > Outils > Options > Avancé > Afficher certificats > [Autorités] > Importer :

"C:\ProgramData\Kaspersky Lab\AVP15.0.1\Data\Cert\(fake)Kaspersky Anti-Virus Personal Root Certificate.cer"

 

Veuillez éventuellement afficher les fichiers cachés svp

 

En ajoute voici une capture d'écran : http://forum.kaspersky.com/index.php?s=&am...t&p=2332819 (Post #8)

Share this post


Link to post
Bonjour,

 

Bienvenu sur le K-Forum , veuillez essayer ceci svp :

 

Firefox > Outils > Options > Avancé > Afficher certificats > [Autorités] > Importer :

"C:\ProgramData\Kaspersky Lab\AVP15.0.1\Data\Cert\(fake)Kaspersky Anti-Virus Personal Root Certificate.cer"

 

Veuillez éventuellement afficher les fichiers cachés svp

 

En ajoute voici une capture d'écran : http://forum.kaspersky.com/index.php?s=&am...t&p=2332819 (Post #8)

 

 

Certificat délà installé

 

Edited by Le Guermeur

Share this post


Link to post
Bonjour

 

Avez-vous ? tenté

Supprimer, valider et quitter Firefox

Lancer Firefox, Importer, valider et quitter Firefox

Lancer Firefox

 

 

 

Effectué Ok pour l'instant A suivre car anomalie aléatoire

Merci

Edited by Le Guermeur

Share this post


Link to post
Effectué Ok pour l'instant A suivre car anomalie aléatoire

Merci

bonjour,

Je pense que c'est tout bon maintenant

Merci à tous

Share this post


Link to post
bonjour,

Je pense que c'est tout bon maintenant

Merci à tous

 

bonjour.....et ça recommence...je refais la procédure et ça repart!!!

Share this post


Link to post
Bonjour

 

Étrange ?

 

En ce qui me concerne sous

Maintenance Release 2 (version 15.0.2.361) http://support.kaspersky.com/fr/11185

Firefox https://www.mozilla.org/en-US/firefox/36.0.4/releasenotes - https://www.mozilla.org/en-US/security/know...ilities/firefox - https://www.mozilla.org/en-US/firefox/releases

 

À aucun moment, aux dernières nouvelles instant t et à ma connaissance, n'ai observé

 

Hormis (Capture écran instant t) http://forum.kaspersky.com/index.php?s=&am...t&p=2379648 et http://forum.kaspersky.com/index.php?s=&am...t&p=2379799

Résolution, supprimer

 

Avez-vous ? tenté, si vous le désirez

Réinitialiser Firefox https://support.mozilla.org/fr/kb/reinitial...ement-problemes, et, [if case, au cas où, dans l’éventualité de], Informatif, Maintenance Release 2, http://forum.kaspersky.com/index.php?s=&am...t&p=2379992

 

 

 

 

Rien n'y fait sinon de faire une exception pour obtenir un certificat de validité pour la recherche google dans FF...mais même dans ce cas ça recommence

 

Nouvelle réparation FF...mieux mais pour combien de temps

Edited by Le Guermeur

Share this post


Link to post
Rien n'y fait sinon de faire une exception pour obtenir un certificat de validité pour la recherche google dans FF...mais même dans ce cas ça recommence

 

Nouvelle réparation FF...mieux mais pour combien de temps

 

 

 

 

A priori tout est rentré dans l'ordre....réparation FF ou patch (a)!

 

Share this post


Link to post

bonjour ,

j'ai le même problème sur chrome

mon kapersky Antivirus Personal Root certificate n'est plus a jour

du coup je peut plus aller sur gmail par exemple

que dois-je faire ???

cordialement,

Share this post


Link to post
je peut plus aller sur gmail

 

Bonjour,

 

Bienvenu sur le Forum des utilisateurs Kaspersky.

 

Pouvez-vous essayer ceci svp : Kaspersky > Configuration > Avancé > Réseau > cocher l'option "Ne pas analyser les connections sécurisées".

 

Share this post


Link to post
Bonjour,

 

Bienvenu sur le Forum des utilisateurs Kaspersky.

 

Pouvez-vous essayer ceci svp : Kaspersky > Configuration > Avancé > Réseau > cocher l'option "Ne pas analyser les connections sécurisées".

 

bonjour ,

je ne trouve pas l'option sur mon kapersky

d'autre part voici mon certificat qui est a mon avis la source du probleme : en effet celui ci indique une date de validité du 13/03au ....11/03

 

Share this post


Link to post
Bonjour,

 

Bienvenu sur le Forum des utilisateurs Kaspersky.

 

Pouvez-vous essayer ceci svp : Kaspersky > Configuration > Avancé > Réseau > cocher l'option "Ne pas analyser les connections sécurisées".

 

j'ai cocher l'option depuis sa marche cependant je pense qu'il y a un problème avec mon certificat ( voire post précèdent)

Share this post


Link to post

Bonjour,

 

Je me permet de m'incruster, c'est vrai qu'en cochant l'option "Ne pas analyser les connections sécurisées ça marche mais que penser des alertes : le niveau de protection va baisser, l'analyse est requise pour faire fonctionner les modules suivants : Protection Bancaire, Navigation Privée, Contrôle Parental et Analyse des liens ??

 

Merci

 

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.