Jump to content
Sign in to follow this  
rashid969

kpm_8.0.1.1315 не работает в Браузере Google Chrome Версия 39.0.2171.95 m

Recommended Posts

авто заполнение ни на всех сайтах,
а как вы думаете какая цель данного топика?

http://forum.kaspersky.com/index.php?showtopic=310576

и похоже вы не читаете, что пишут другие с работой автозаполнения.

а по поводу сбоя работы плагина в обозревателе, то для наличия обоснований утверждать, что ошибка имеет место быть, версия обозревателя должна удовлетворять системным требованиям. все остальное - личный риск пользователя

Share this post


Link to post
а как вы думаете какая цель данного топика?

http://forum.kaspersky.com/index.php?showtopic=310576

и похоже вы не читаете, что пишут другие с работой автозаполнения.

а по поводу сбоя работы плагина в обозревателе, то для наличия обоснований утверждать, что ошибка имеет место быть, версия обозревателя должна удовлетворять системным требованиям. все остальное - личный риск пользователя

Ну ты загнул, профессор (с). Ты наверно меня с кем то попутал? Я за обновлениями слежу, chrome качаю , ставлю с официального сайта для скачивания хрома. Если правда там свинью подложили - но врятли ...

Потом ту тему я тоже знаю . Что я там должен написать список сайтов которые уже указали и проблемы которые уже написаны и ни раз? Там же нет простой кнопочки "+1" .... Я бы нажал, если бы была.

 

P. S. Чтобы ни обвиняли в наездах на форумчан .

Это ни наезд. Я ни кого ни хотел оскорбить или разозлить ....

Share this post


Link to post
Я за обновлениями слежу, chrome качаю , ставлю с официального сайта для скачивания хрома.
вопрос не в том откуда качается chrome и регулярности обновления, а в том, тестировалась ли работа версии плагина, выпущенная задолго до появления этих новых версий chrome? Edited by kmscom

Share this post


Link to post
вопрос не в том откуда качается chrome и регулярности обновления, а в том, тестировалась ли работа версии плагина, выпущенная задолго до появления этих новых версий chrome?

39.0.2171.99 m - версия моего хрома сейчас . А где найти требования и поддержка к менеджеру?

Share this post


Link to post

кристал не работает в хроме но зато работал в ие и фоксе

тотал + мп не работает нигде

итого касперски лаб х..... полная

 

 

Share this post


Link to post
тотал + мп не работает нигде
пустой треп, для таких высказываний нужны факты. Тут верят только сообщениям когда все работает и то со скриншотами и подробным описанием сценария

у меня работает, уже значит не нигде

post-328408-1421334282_thumb.jpg

post-328408-1421334299_thumb.jpg

Edited by kmscom

Share this post


Link to post

Всем привет!!

 

Обновленный плагин уже есть, мы планируем в ближайшее время выложить его в Chrome Store. Вы должны будете получить его автоматически.

Share this post


Link to post
Всем привет!!

 

Обновленный плагин уже есть, мы планируем в ближайшее время выложить его в Chrome Store. Вы должны будете получить его автоматически.

 

Когда будет этот плагин доступен в Chrome Store ? будет ли он работать в Версия 39.0.2171.99 m (64-bit) ? Если ли возможность перетащить пароли из SP 8 в KPM KTS или лучше этого не делать , а так и пользоваться KTS и SP 8 , а то вдруг этот KPM в KTS снова сломается ?

Share this post


Link to post
Всем привет!!

 

Обновленный плагин уже есть, мы планируем в ближайшее время выложить его в Chrome Store. Вы должны будете получить его автоматически.

Здрасти ...

А что в новом плагине нового если ситуация с chrome так и ни изменилась (см.скрин) - помогает переустановка.

post-282272-1421647051_thumb.jpg

Share this post


Link to post
Здрасти ...

А что в новом плагине нового если ситуация с chrome так и ни изменилась (см.скрин) - помогает переустановка.

Новый плагин вообще еще не опубликован...

Share this post


Link to post

Всем привет,

 

Мы рады сообщить, что расширение опубликовано новое. По идее оно обновится в Chrome автоматически.

 

Если же этого не произошло, то нужно сделать следующее:

 

1) Закрыть Chrome.

2) Открыть настройки KPM

3) В настройках KPM удалить расширение из Chrome и затем сразу же его установить.

4) Открыть браузер и согласится на включение расширения.

 

Все. Версия расширения должна быть 2.7

 

 

Тему закрываю.

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.