Jump to content

Recommended Posts

Раньше токого не происходило, стояла версия 6.0.0.300bcdeebd (называлась вот так) Помойму это тоже самое что и это, но раньше проблем при запуске антивируса не было. Бывало что то подобное, но из-за аутпоста, он сам не запускался и не запускал касперский. А теперь наоборот совсем! Уже и аутпост отключил, а систему всеравно не могу нормально запустить. Как только подходит время запуска антивируса, всё останавливается и компьютер перестаёт думать (нет обращений к диску, лампочка не светится) Если запускать касперский без аутпоста, то гдето через 5 минут он заработает, а если одновременно, то комп останется в таком "подвешенном" состоянии очень долго! (более 30 минут) И процесс обновления глючит. У меня сначала был установлен windows defender, я думал это из-за него проактивные защиты 3кх программ ругаются, удалил его, проблема осталась.

Что делать? Мож я что-то не так настроил? Вроде касперский и аутпост были вполне совместимы раньше. У меня самые последнии версии как аутпоста, так и касперского, виндовс xp полностью обновлет на этот момент.

Как решить задачу?

Share this post


Link to post
Раньше токого не происходило, стояла версия 6.0.0.300bcdeebd (называлась вот так) Помойму это тоже самое что и это, но раньше проблем при запуске антивируса не было. Бывало что то подобное, но из-за аутпоста, он сам не запускался и не запускал касперский. А теперь наоборот совсем! Уже и аутпост отключил, а систему всеравно не могу нормально запустить. Как только подходит время запуска антивируса, всё останавливается и компьютер перестаёт думать (нет обращений к диску, лампочка не светится) Если запускать касперский без аутпоста, то гдето через 5 минут он заработает, а если одновременно, то комп останется в таком "подвешенном" состоянии очень долго! (более 30 минут) И процесс обновления глючит. У меня сначала был установлен windows defender, я думал это из-за него проактивные защиты 3кх программ ругаются, удалил его, проблема осталась.

Что делать? Мож я что-то не так настроил? Вроде касперский и аутпост были вполне совместимы раньше. У меня самые последнии версии как аутпоста, так и касперского, виндовс xp полностью обновлет на этот момент.

Как решить задачу?

 

 

Давайте посмотрим на Ваш компьютер...

Покажите отчет этой программы пожалуйста!

ftp://ftp.kaspersky.ru/utils/getsysteminfo/GetSystemInfo.exe

 

Программы не всегда корректно удаляются, возможно что-то от старого антивируса осталось....

 

Удачи!

Share this post


Link to post
Раньше токого не происходило, стояла версия 6.0.0.300bcdeebd (называлась вот так) Помойму это тоже самое что и это, но раньше проблем при запуске антивируса не было. Бывало что то подобное, но из-за аутпоста, он сам не запускался и не запускал касперский. А теперь наоборот совсем! Уже и аутпост отключил, а систему всеравно не могу нормально запустить. Как только подходит время запуска антивируса, всё останавливается и компьютер перестаёт думать (нет обращений к диску, лампочка не светится) Если запускать касперский без аутпоста, то гдето через 5 минут он заработает, а если одновременно, то комп останется в таком "подвешенном" состоянии очень долго! (более 30 минут) И процесс обновления глючит. У меня сначала был установлен windows defender, я думал это из-за него проактивные защиты 3кх программ ругаются, удалил его, проблема осталась.

Что делать? Мож я что-то не так настроил? Вроде касперский и аутпост были вполне совместимы раньше. У меня самые последнии версии как аутпоста, так и касперского, виндовс xp полностью обновлет на этот момент.

Как решить задачу?

Сначала почитайте эту ветку тут описывается про тормаза загрузки касперского

http://forum.kaspersky.com/index.php?showtopic=30537

а вот отсюда скачайте rar и сделайте как описано в первой ссылке заменить файлик!

http://forum.kaspersky.com/index.php?showt...90entry272390

Share this post


Link to post

Вот отчёт. Сейчас посмотрю что там советуете заменить.

PS. Пришел от друга, он тоже как я, удалил версию 6.0.0.300 и поставил новую, у него возникает такая же проблема, странно =/

sysinfo.rar

Share this post


Link to post
Вот отчёт. Сейчас посмотрю что там советуете заменить.

 

это не я советую это разработчики советуют)))

мне помогло)))

Share this post


Link to post

У меня вроде при запуске касперского нет таких проблем :D

стоит kav6 0 2 614,и аутпост!

Share this post


Link to post

Замена файла не помогла. Не могу нормально запустить касперского, виснет комп, вручную касперский запускается в 25% случаев, автоматически, около 1% =/ Так не годится. Может это из-за какогото нового програмного обеспечения от майкрософт, хотя я сомневаюсь, это 6.0.2.614 сборка глючит. что делать? лог я в предыдушем посте крепил.

Edited by LeMagicZont

Share this post


Link to post

:blink: Установил КИС 6.0.2.614 ! НИЧЕГО НЕТОРМОЗИТ , НИЧЕГО НЕВИСНЕТ !!! :)

З.Ы. Win XP+ SP-2 , 2.4 гг(800) , память - 1024мб

Edited by Nemesis

Share this post


Link to post
Замена файла не помогла. Не могу нормально запустить касперского, виснет комп, вручную касперский запускается в 25% случаев, автоматически, около 1% =/ Так не годится. Может это из-за какогото нового програмного обеспечения от майкрософт, хотя я сомневаюсь, это 6.0.2.614 сборка глючит. что делать? лог я в предыдушем посте крепил.

 

Что такое CyberDefender?

Что если его удалить?

Share this post


Link to post
У Вас стандартный объём памяти - 1024мб. А нестандартные объёмы (766, 510 вместо 768, 512 и т.д.) KIS не любит.

 

:blink: Каспером пользуюсь с 4-й версии !!! Но такой [blocked] незамечал !!! Просто нужно иметь прямые руки , и прямую систему (А что-бы система бала прямая , пользуй проги , типа "Ashampoo-Uninstaller_suite" :rolleyes:

Share this post


Link to post

:blink: Каспером пользуюсь с 4-й версии !!! Но такой [bLOCKED] незамечал !!! Просто нужно иметь прямые руки , и прямую систему (А что-бы система была прямая , пользуй проги , типа "Ashampoo-Uninstaller_suite" :rolleyes:

З.З.Ы. Начиная с 4-й версии . ниразу небыло ни одного глюка !!! Просто читаю форум , и [bLOCKED] !!!!!!!!!!!! :)

З.Ы. ПризнаЮсь , Весь Каспер , который был у меня установлен - Пиратский ! (До сих пор )

 

>>> Nemesis, пока только предупреждаю. В следующий раз будет хуже. ;)

 

NickGolovko

Edited by NickGolovko

Share this post


Link to post

Нужно иметь прямой антивирус! Ещё такой момент заметил: Сильно повышается % запуска антивируса без зависания системы, если его запустить, так минут через 5 после запуска компьютера... Кстати какая разница для антивируса сколько на компьютере памяти?! Чё я должен под него подстраиваться? Руки у меня прямые, nemesis, я очень рад за новую версию твоего антивируса и за то, что ты обворовывал ЛК до сих пор! (если пиратская версия чего либо, то на форуме как-то совесть должна мешать постить ;))))

CyberDefender - это add-on для IE7

Вообще, антивирус касперского мне больше всего нравится, советую его для покупки знакомым! (круто да?) Парафинить продукт я не собираюсь, но вы не парафиньте мою систему.

Стояла до этого сборка 6.0.0.300 со всеми обновлениями, не глючило же, а что этой вдруг ненравится.

Если я отключу сетевой адаптер, то у меня не будет сетки и интернета...

Share this post


Link to post

2 LeMagicZont Вы не принимАйте всё вышесказанное близко к сердцу ! :)

Share this post


Link to post

:) "что ты обворовывал ЛК до сих пор! (если пиратская версия чего либо, то на форуме как-то совесть должна"

 

B) Я ЛК не обворовывал !!!!!!!!!!!!!!!!!! Просто , если есть возможность НЕПЛАТИТЬ [1979 руб] , я её(возможность) использую ! А от продукции Каспера - я всегда в восторге !!! качественный продукт ! З.Ы. если , конечно руки прямые ! :) " :unsure:

Edited by Nemesis

Share this post


Link to post

Такая же проблема.

После обновления KAV 6.0.1.411 до версии 6.0.2.614 не возможно загрузить ПК. Всё виснет через пару секунд после начала загрузки Касперского.

Несколько раз переустанавливал новую версию всё тоже самое.

Поставил 6.0.1.411 работает без вопросов.

 

В просмотре событий обнаружил следующую запись:

 

wuauclt (1764) Не удается записать теневой заголовок для файла

C:\WINDOWS\SoftwareDistribution\DataStore\Logs\edb.chk. Ошибка -1032

Edited by nicolayka

Share this post


Link to post
Попробуйте, пожалуйста, сделать вот это. О результатах напишите в ту тему.

 

Спасиб уже сделал. Всё работает.

Помогла замена [bl.ppl]

Edited by nicolayka

Share this post


Link to post

Мне ничего не помогло, уже виндовс скоро навернётся, я по 100 раз ресет жму пытаюсь так или иначе касперского запустить, не понимаю в чём проблема, и пробывал запускать его с некоторыми отключенными элементами защиты, и так, и сяк, ему побаробану. Мне что другой антивирус покупать? Карманы не резиновые. тт. Пробывал переустанавливать несколько раз, не помогает. Что вообще может помешать ему инициализировать защиту/загрузиться?

Токо щас попробывал отключить все элементы защиты, включить вручную антивирус и по очереди все элементы активировать, только так запускается. Это мне надо каждый раз сначала в безопасный режим зайти, отключить всё, потом перезагрузиться и запустиь вручную всё по очереди!!!

Ещё комп виснет, при экране где ещё надо пароль вводить, появляется знак касперского и через сек 5 комп виснет.

Edited by LeMagicZont

Share this post


Link to post
Мне ничего не помогло, уже виндовс скоро навернётся, я по 100 раз ресет жму пытаюсь так или иначе касперского запустить, не понимаю в чём проблема, и пробывал запускать его с некоторыми отключенными элементами защиты, и так, и сяк, ему побаробану. Мне что другой антивирус покупать? Карманы не резиновые. тт. Пробывал переустанавливать несколько раз, не помогает. Что вообще может помешать ему инициализировать защиту/загрузиться?

 

Я зделал так - обновил KAV 6.0.1.411 до 6.0.2.614, снял самозащиту сразу же, заменил этот файлик и всё гуд. Заработало.

А до этого наверно раз десять reset давил как и ты.

Проверь диск на ошибки, а то reset это штука такая нехорошая.

Переустанови и попробуй заново.

Share this post


Link to post

Я уже 2 раза переустанавливал и заменял файл. Что мне виндовс переустановить? :)) Так он новенький, патчи качать заного! Странно это 1 раз такое с касмерским, вжизни проблем не было! Все версии прекрасно работали до этой.

Share this post


Link to post
Я уже 2 раза переустанавливал и заменял файл. Что мне виндовс переустановить? :)) Так он новенький, патчи качать заного! Странно это 1 раз такое с касмерским, вжизни проблем не было! Все версии прекрасно работали до этой.

Сделайте, пожалуйста, трассировку 500-го уровня случая, когда запуск антивируса у вас не доходит до своего логического конца и выложите сюда или на FTP.

Share this post


Link to post
Я уже 2 раза переустанавливал и заменял файл. Что мне виндовс переустановить? ) Так он новенький, патчи качать заного! Странно это 1 раз такое с касмерским, вжизни проблем не было! Все версии прекрасно работали до этой.

 

Ну зачем же так круто и сразу за переустановку братся.

Отруби весь левый софт из автозагрузки.

Попробуй удалить эту NEW версию и поставь версию по ниже потом обнови до 6.0.2.614.

Share this post


Link to post

Форум не позволяет закачать файл целиком! архив назвался avp6.logs.2007.02.06.16.51.19.921. Я постараюсь разбить его на части и всё-таки записать, это типо спама, но по другому не выходит :(

Первые 3-4 раза касперский запустился нормально, немного подтормазив систему (что очень и очень странно) Но это было после 10 ресета и виндовс принимал какие-то дополнительные меры при загрузки системы (перед появлением эмблемы виндовс появлялась белая полоса загрузки внизу, система грузилась медленее в 2 раза) Я уже думал проблема каким-то боком сама решилась, но не тут то было! Выключив компьютер и включив обратно, касперский вновь заморозил систему, 1 раз при вводе пароля, 2 раз уже после входа, незная что прикреплять, я закатаю щас всё что есть. (всегда можно удалить) :) Надеюсь хоть это поможет прояснить ситуацию.

((((Не могу прикрепить ещё 2, думаю очень важные части! единовременный размер не позволяет))))

part1.zip

part5.rar

part4.rar

Edited by LeMagicZont

Share this post


Link to post
Форум не позволяет закачать файл целиком! архив назвался avp6.logs.2007.02.06.16.51.19.921. Я постараюсь разбить его на части и всё-таки записать, это типо спама, но по другому не выходит :(

Первые 3-4 раза касперский запустился нормально, немного подтормазив систему (что очень и очень странно) Но это было после 10 ресета и виндовс принимал какие-то дополнительные меры при загрузки системы (перед появлением эмблемы виндовс появлялась белая полоса загрузки внизу, система грузилась медленее в 2 раза) Я уже думал проблема каким-то боком сама решилась, но не тут то было! Выключив компьютер и включив обратно, касперский вновь заморозил систему, 1 раз при вводе пароля, 2 раз уже после входа, незная что прикреплять, я закатаю щас всё что есть. (всегда можно удалить) :) Надеюсь хоть это поможет прояснить ситуацию.

((((Не могу прикрепить ещё 2, думаю очень важные части! единовременный размер не позволяет))))

Можете залить все сюда на FTP:

FTP для дампов и логов

Share this post


Link to post

Ну файл я закинул на ftp://data.kaspersky.ru/. 7 февраля, ближе к вечеру, я перевезу временно комп, доступа к интернету не будет, но там стоит сетка. Придётся пользоваться бесплатным antivir'ом. Эту проблему только через тех поддержку решать? Ну вне форума тоесть или как?

Edited by LeMagicZont

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.