Jump to content
SQ

Kaspersky Internet Security 2015 MR1 сборка 15.0.1.415

Recommended Posts

Даже если ее пересоберут, в ней не поменяется ничего, кроме даты баз.

То есть все те баги, которые были замечены бета-тестерами, будут убираться уже с течением времени при помощи патчей, а "релизная" сборка пойдёт в релиз со всеми теми багами?..

Edited by hYpn0t!c

Share this post


Link to post
То есть все те баги, которые были замечены бета-тестерами, будут убираться уже с течением времени при помощи патчей?..

Разумеется.

Потому как в противном случае сборка будет не 15.0.1.415, а 15.0.1.416+

Share this post


Link to post

15441061301_06c519cbf8_o.png

 

Не загружается клиент облака MAIL.RU, только защиту отключаеш, все загружается.

Как решить проблему? (15.0.1.145 релиз от 03 Sep 2014)

Share this post


Link to post
Используйте другой браузер. Опера не поддерживается. Хотя, у меня проблем не возникает.

 

У меня Opera 12.17. Анти-баннер KIS 2015 можно будет интегрировать в Оперу (вручную, как это делалось с KIS 2014)?

Share this post


Link to post

Как отключить надоедливую всплывающую табличку "Добавить в анти-баннер" при включенном Анти-баннере?

Edited by ExeDLL

Share this post


Link to post

FF ссылается на подмену сертификата yandex mail, google mail и т.п... Да по сути, все защищенные соединения не проходят проверку. С MR0 не было таких проблем. Выключение проверки защ. соед. в настройках тоже не помогает. Только после выгрузки KISa все становится норм. KIS устанавливает свой сертификат?

Share this post


Link to post

Да, доступ на почту яндекса, гугла и mail.ru теперь осуществляется через сертификат Kaspersky Lab ZAO.

Так сделали в этой версии.

Share this post


Link to post

На Opera 12.17 не могу проверить почту на Яндекс - не даёт зайти. В Chrome 37.0.2062.124 m почта работает нормально, но в безопасном браузере такая картина:

 

8fc7357ed38bb290dc64c88d0f966d2c.jpeg

 

 

Share this post


Link to post

Безопасный браузер все же предназначен не для просмотра почты.

Share this post


Link to post

Так я не только про почту. Мне сбербанк онлайн нужен, поэтому и спрашиваю - что означает эта ошибка и будут ли её исправлять?

Share this post


Link to post
Так я не только про почту. Мне сбербанк онлайн нужен, поэтому и спрашиваю - что означает эта ошибка и будут ли её исправлять?

Означает, что либо у Вас не включена вируализация в BIOS, либо процессор ее не поддерживает, либо антивирус не смог ее по какой-то приичне задействовать.

Насчет исправления не в курсе.

Share this post


Link to post

Тогда по логике вещей в системных требованиях должен быть список неподдержаных процессоров уж коли нужна виртуализация и есть процы котoрые её не поддерживают Или "проблемы индейцев шерифа не волнуют"?

Edited by Valkonet

Share this post


Link to post

 

Похожая беда на Firefox.

Вартуализация включена, на KIS 463 a всё работает замечательно.

Плагин в Мозилле установлен. Хотел его перезапустить, но выключить было не вожможно. КИС ругался что плагин не установлен, и что не включена защита от ввода с клавиатуры, хотя она была включена.

Edited by SA1730

Share this post


Link to post

Так КИС же не должен давать выключать свои расширения-плагины.

У меня при попытке отключить расширение ФаерФокс намертво зависает, приходится гасить его через диспетчер задач.

Share this post


Link to post
Так КИС же не должен давать выключать свои расширения-плагины.

Это почему? Он влез в программу другого производителя, наставил своих плагинов и потом их не отключить?

Share this post


Link to post

Как погляжу традиция выпуска сырых продуктов продолжается. У меня лично вошло в привычку после выпуска очередного продукта ЛК не ставить его сразу а дожидаться когда выпустят хотя бы пару фиксов. Мне увы нужна рабочая машина пусть и со старой версией а не героическое преодолевание трудностей. Сейчас снял галку автоматически ставить новую версию-ну её от греха подальше

Share this post


Link to post
У меня лично вошло в привычку после выпуска очередного продукта ЛК не ставить его сразу а дожидаться когда выпустят хотя бы пару фиксов.

Я тоже так делаю. В шапке форума уже объявили о релизе новой версии 15.0.1.415, дали ссылку на сайт Касперского, а там до сих пор старая версия 15.0.0.463a :beer:

Share this post


Link to post

Я правильно понимаю, что доступ на почту яндекса, гугла и mail.ru теперь невозможен. Установка сертификата Kaspersky Lab ZAO и отключение проверки защещенных соединений результата не дают.

Использую портативный FireFox. Windows 7. После включения компьютера сайты откываются, но через некотрое время появляется сообщение о проблеме с сертификатом и ни одна страница не открывается.

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.