Jump to content
Sign in to follow this  
hafizimran007

Server disconnetion issue [In progress]

Recommended Posts

Hi All,

morning, can some tell me why kaspersky security center server disconnects from the administration server. i have the KSC 10.1.249, installed on windows 8.1 and KES 10.2.1.23 installed on windows 8.1 also.

 

Reply soon plz.

 

Thanks.

Share this post


Link to post
Hi All,

morning, can some tell me why kaspersky security center server disconnects from the administration server. i have the KSC 10.1.249, installed on windows 8.1 and KES 10.2.1.23 installed on windows 8.1 also.

 

Reply soon plz.

 

Thanks.

Hello!

You probably mean that Administration Console disconnects from Administration Server.

Does it happen on daily basis? If so, then it most probably happens when daily backup of Administration Server starts.

 

Thank you!

Share this post


Link to post
Hi All,

morning, can some tell me why kaspersky security center server disconnects from the administration server. i have the KSC 10.1.249, installed on windows 8.1 and KES 10.2.1.23 installed on windows 8.1 also.

 

Reply soon plz.

 

Thanks.

 

 

Pls make it sure that "Administration Server Backup" Task is not running once you open the KS Console. Hope it helps.

Share this post


Link to post
Pls make it sure that "Administration Server Backup" Task is not running once you open the KS Console. Hope it helps.

 

Could you inform us of the result?

Thank you.

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.