Jump to content
otoyer

Protection is off [In progress]

Recommended Posts

Am running KSC 10.1.249 and a mixture of KES 10.1.0.867 & KES 10.2.1.23. More than 100 endpoints report on KSC that protection is off and physically from the endpoints, KES is grayed out reporting that protection is not running. From the interface of KES,

all protection components are not running. am I really safe? suggestions please.

Share this post


Link to post
Am running KSC 10.1.249 and a mixture of KES 10.1.0.867 & KES 10.2.1.23. More than 100 endpoints report on KSC that protection is off and physically from the endpoints, KES is grayed out reporting that protection is not running. From the interface of KES,

all protection components are not running. am I really safe? suggestions please.

Hello!

 

Is your licence valid at the moment?

 

Could you please post us screenshots of the issue?

 

Thank You!

Share this post


Link to post
my license is still valid.

attached is the screen shot of KES from a server

 

It looks like you are missing a bunch of components too. Was that purposeful?

 

Also, export the policy and attach here please.

 

Share this post


Link to post
my license is still valid.

attached is the screen shot of KES from a server

Hello!

I would also ask you to provide us with GSI report from one of the problematic hosts.

Thank you!

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.