Jump to content
gelson.bertol

Problemas com Kaspersky End Point 10 e o Java

Recommended Posts

olá bom dia,

 

Estou tendo problemas com sites bancários, quando chega o momento de carregar os componentes java, ocorre um erro.

Fiz todos os procedimentos recomendados pelos bancos, e simplismente nada resolveu.

Então quando pauso o kaspersky, tudo funciona perfeitamente.

 

vou relacionar abaixo procedimentos que já fiz e também não resolveram:

 

Procedimento 1:

1- Proteção

2- Anti-Vírus de Internet

3 - Configuração

4 - Botão Configuração novamente.

5 - URLs Confiáveis

6 - e adicionei as URLs dos bancos

 

fiz tudo isso mas não resolveu.

 

Procedimento 2

 

1 - Firewall

2 - Regras de Controle de Aplicação

3 - Escolhi a aplicação "ORACLE AMERICA"

4 - Dois cliques em "java.exe"

5 - Guia "Exclusões"

6 - e marquei todas as caixas de não verificar que estão nessa guia.

7 - as aplicações java estão todas no grupo confiáveis.

 

fiz isso também e não funcionou.

 

estou sem idéias, preciso de sugestões.

uma vez que tenho certeza que é o KASPERSKY que está bloqueando.

estou acessando com ele em pausa, mas justamente em bancos isso é muito arriscado.

 

grato pela atenção de todos.

Share this post


Link to post

Conseguiu resolver o problema? Estou com a mesma dificuldade. E tenho a versão mais recente do KSC instalada. :(

 

Natanael Ribeiro

Share this post


Link to post

Eu estou com o mesmo problema!

A estação que acessa os bancos está com a seguinte versão:

Kes10win_10.2.1.23pt-BR.exe

 

Os bancos só conectam se pausar o Antivirus!!

 

:o

Share this post


Link to post
Eu estou com o mesmo problema!

A estação que acessa os bancos está com a seguinte versão:

Kes10win_10.2.1.23pt-BR.exe

 

Os bancos só conectam se pausar o Antivirus!!

 

:o

 

Olá @mello,

 

Experimente desabilitar o componente "system watcher" e verifique se os acessos normalizam.

Share this post


Link to post
Eu estou com o mesmo problema!

A estação que acessa os bancos está com a seguinte versão:

Kes10win_10.2.1.23pt-BR.exe

 

Os bancos só conectam se pausar o Antivirus!!

 

:o

 

Desative o Controle Web que funciona.

Estava com o mesmo problema.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.