Jump to content
Sign in to follow this  
andre-jim

Problema con le risorse di rete

Recommended Posts

Salve a tutti, non riesco ad accedere alle risorse di rete. Sono in un edificio in cui utilizziamo una connessione proxy(10.28.202.11 porta 8080), e inserendo nel comando "Esegui" di altri computer con l'indirizzo \\10.28.202.5 si apre una cartella di condivisione. La versione del mio Kaspersky è Kaspersky Internet Security 13.0.1.4190 (j) e il mio computer ha Windows 7 Home x64 Edition ServicePack 1. Ho provato con tutte le impostazioni del computer, e nonr iesco a risolvere il problema. A parere del tecnico è un problema di Kaspersky.

Edited by andre-jim

Share this post


Link to post
Salve a tutti, non riesco ad accedere alle risorse di rete. Sono in un edificio in cui utilizziamo una connessione proxy(10.28.202.11 porta 8080), e inserendo nel comando "Esegui" di altri computer con l'indirizzo \\10.28.202.5 si apre una cartella di condivisione. La versione del mio Kaspersky è Kaspersky Internet Security 13.0.1.4190 (j) e il mio computer ha Windows 7 Home x64 Edition ServicePack 1. Ho provato con tutte le impostazioni del computer, e nonr iesco a risolvere il problema. A parere del tecnico è un problema di Kaspersky.

Ciao,

penso che potrebbe essere utile sapere:

 

E' l'unico computer che ha kis installato?

Con le altre (eventuali) versioni di kis funzionava?

Qual è l'indirizzo ip del tuo computer quando si trova collegato alla rete dell'edificio dal quale non riesci ad accedere alle risorse di rete?

Edited by -Fabio-

Share this post


Link to post
Salve a tutti, non riesco ad accedere alle risorse di rete. Sono in un edificio in cui utilizziamo una connessione proxy(10.28.202.11 porta 8080), e inserendo nel comando "Esegui" di altri computer con l'indirizzo \\10.28.202.5 si apre una cartella di condivisione. La versione del mio Kaspersky è Kaspersky Internet Security 13.0.1.4190 (j) e il mio computer ha Windows 7 Home x64 Edition ServicePack 1. Ho provato con tutte le impostazioni del computer, e nonr iesco a risolvere il problema. A parere del tecnico è un problema di Kaspersky.

ciao a tutti .......se sospendi la protezione di KIS e esci (icona vicino all'orologio di windows tasto destro dalla barra degli strumenti) e provi ad accedere cosa succede?

riesci ad accedere? allora è KIS che blocca l'accesso...

nelle impostazioni del firewall la rete dell'edificio è impostata come attendibile?

prova a dare un occhiata all'articolo del supporto

in inglese

e in italiano

Share this post


Link to post
Ciao,

penso che potrebbe essere utile sapere:

 

E' l'unico computer che ha kis installato?

Con le altre (eventuali) versioni di kis funzionava?

Qual è l'indirizzo ip del tuo computer quando si trova collegato alla rete dell'edificio dal quale non riesci ad accedere alle risorse di rete?

No

No

s12ohl.png

 

 

 

ciao a tutti .......se sospendi la protezione di KIS e esci (icona vicino all'orologio di windows tasto destro dalla barra degli strumenti) e provi ad accedere cosa succede?

riesci ad accedere? allora è KIS che blocca l'accesso...

nelle impostazioni del firewall la rete dell'edificio è impostata come attendibile?

prova a dare un occhiata all'articolo del supporto

in inglese

e in italiano

Firewall appena impostato come attendibile ma non risolve niente

Ho disattivato e sono uscito e finalmente mi appare il percorso ma è vuoto

L'articolo non mi ha aiutato purtroppo, se non per mettere attendibile alla rete

 

Cortesemente, potresti postare anche un log di GetSystemInfo (GSI), grazie

 

http://www.getsysteminfo.com/read.php?file...3eda780047f1968

Edited by andre-jim

Share this post


Link to post
Firewall appena impostato come attendibile ma non risolve niente

bene

Ho disattivato e sono uscito e finalmente mi appare il percorso ma è vuoto

anche dopo aver riavviato i vari sistemi presenti in rete?

..........se persiste la situazione non è un "bene"....nel senso che se hai disattivato l'antivirus (inteso come intera attività di suite) e sei uscito ovvero hai simulato la non presenza dell'antivirus...e non ti funziona c'è qualcosa indipendente da kaspersky che interferisce....

 

il tuo pc però risulta in rete? e nelle cartelle condivise riesci ad accedere?......prova a riverificare le impostazioni del tuo sistema operativo nel centro di connessione e condivisione...altrimenti se sei proprio convinto che la "colpa" sia di Kaspersky devi contattare il supporto tecnico...mi spiace

ciao

Edited by nuvtazio

Share this post


Link to post
No

No

s12ohl.png

Firewall appena impostato come attendibile ma non risolve niente

 

Invece di mettere trusted la tua rete devi aggiungere come rete locale la rete 10.28.202.0 con maschera 255.255.255.0.

oppure 10.28.202.0/24 (sperando che la rete usi una maschera standard ma al limite non funziona).

Per fare questo vai sempre dove hai messo trusted sulla tua rete ma clicchi su edit (o modifica) poi su sottoreti aggiuntive clicchi aggiungi e scrivi 10.28.202.0/24.

A questo punto dai ok.

Io uso Pure ma spero che sia lo stesso.

Dovrebbe funzionare tutto come se avessi disabilitato kis nel senso che se non funziona non dovrebbe essere colpa di kis.

 

P.S. che quanto scritto sia utile ho no, avrei comunque voluto scrivere prima solo che alla fine mi sono dimenticato.

Edited by -Fabio-

Share this post


Link to post
andre-jim,
Spero che tu' accetterai un modesto e cortese suggerimento, (anche futuro) ti suggerisco e ti aggiungo di non postare piu' (per tua sicurezza) involontariamente immagini dove sono visibili i tuoi dati della connessione rete, grazie

 

In questo caso però potrebbero essere essenziali (magari bastava meno, ma c'è da dire che anche postare log di GetSystemInfo (GSI) potrebbe dare problemi di sicurezza e privacy).

Senza voler fare polemiche (ho capito il tuo intento).

Share this post


Link to post

Volevo anche far notare, magari qualcuno potrà dare maggiori dettagli perché vado a memoria, che Windows 7 Home x64 Edition ServicePack 1 essendo versione Home potrebbe non avere la possibilità di collegarsi a risorse condivise di un certo tipo.

Magari se si tenta di collegarsi ad un semplice gruppo di lavoro va bene ma non va più bene se si tenta di collegarsi ad un server inserito in un dominio (o altre cose del genere).

Bisogna fare attenzione perché è la versione professional quella che ha tutte funzionalità per essere integrata in rete.

Quindi anche risolvendo il problema con kis (Kaspersky Internet Security) è possibile che il tutto non funzioni perché come sistema operativo si sta usando una versione Home di Windows.

Share this post


Link to post
Salve a tutti, non riesco ad accedere alle risorse di rete. Sono in un edificio in cui utilizziamo una connessione proxy(10.28.202.11 porta 8080), e inserendo nel comando "Esegui" di altri computer con l'indirizzo \\10.28.202.5 si apre una cartella di condivisione. La versione del mio Kaspersky è Kaspersky Internet Security 13.0.1.4190 (j) e il mio computer ha Windows 7 Home x64 Edition ServicePack 1. Ho provato con tutte le impostazioni del computer, e nonr iesco a risolvere il problema. A parere del tecnico è un problema di Kaspersky.

 

Allora, per capire se Kaspersky genera il problema, piuttosto che una intuizione o giudizio a priori, conviene fare delle verifiche concrete:

 

1) Disabilitando temporalmente Kaspersky, questo problema si ripresenta?

- tasto destro sull'icona di Kaspersky in basso a destra affianco all'orologio (se non lo si vede, cliccare sul triangolo che dice "mostra icone nascoste") e cliccare "sospendi la protezione".

 

2) Disabilitando e chiudendo Kaspersky, questo problema si ripresenta?

- Prima disabilitare come veniva descritto nel punto 1) e successivamente, cliccare ancora una volta col tasto destro sull'icona di Kaspersky e cliccare "Esci".

 

3) Per risalire al componente che genera il problema:

 

- Aprire Kaspersky.

- Cliccare il tasto "impostazioni" in alto a destra.

- Cliccare la voce “Centro protezione".

- Disabilitare tutti i componenti con il pulsante e poi abilitarli uno per uno, verificando per ogni cambiamento come si comporta la problematica fino a risalire a quale che genera il problema.

 

- Con quale/quali componenti si presenta il problema e con quali non si ripresenta?

 

 

 

Share this post


Link to post
Allora, per capire se Kaspersky genera il problema, piuttosto che una intuizione o giudizio a priori, conviene fare delle verifiche concrete:

 

L'utente pare abbia già provato a disabilitare del tutto kaspersky e non ha funzionato (ma ci sono stati dei miglioramenti -come scritto nei post precedenti-, se non sto sbagliando io ad interpretare i post) => quindi penso ci siano delle concause.

Edited by -Fabio-

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.