Jump to content
alex949

[RESOLU] Demande

Recommended Posts

Bonjour

et surtout par avance désolé, si je me trompe de rubrique

Après quelques recherches on m a dirigé ici pour ce probleme

 

Bonjour

voici mon soucis

j'ai essayé pas mal de chose mais rien y fait.

J’ai cette page qui s’affiche une fois sur deux sans pouvoir comprendre pourquoi elle est la

Échec de la connexion sécurisée

 

Une erreur est survenue pendant une connexion à http://www.facebook.com. Le pair SSL a rejeté un message d'établissement de liaison à cause d'un contenu inacceptable. (Code d'erreur : ssl_error_illegal_parameter_alert)

 

La page que vous essayez de consulter ne peut pas être affichée car l'authenticité des données reçues ne peut être vérifiée.

Veuillez contacter les propriétaires du site web pour les informer de ce problème. Vous pouvez également utiliser la commande dans le menu d'aide pour signaler un site non fonctionnel.

 

J’ai tenté deux trois trucs trouvé sur le net sans succes, j'ai également mise à jour windows update,

…ca me le fait pas pour tout, mais facebbok, la banque, des trucs un peu lourd et surtout un ralentissement global depuis la mise en place de kapersky

 

Une idée ?

 

Merci

Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; rv:26.0) Gecko/20100101 Firefox/26.0

 

la version

j'utilise kapersky endpoint security 8

version 8.1.0.831 (a,b,c,d)

Share this post


Link to post

Hello

 

En complément ...

 

Avez-vous essayé de désactiver l'analyse des connexions cryptées ?

Share this post


Link to post
Hello

 

En complément ...

 

Avez-vous essayé de désactiver l'analyse des connexions cryptées ?

 

Ca se vire ou stp ??

Share this post


Link to post
@lex949 au fait as tu essayes avec une 1042 des fois que...........

Désolé c'est du chinois ce que tu me dis, il faut que je fasse quoi ??

 

Share this post


Link to post
tu dis avoir une :

 

j'utilise kapersky endpoint security 8

version 8.1.0.831 (a,b,c,d)

 

La Kes8 est une version pour les entreprises, alors que les particuliers utilisent generalement une Kav, Kis, Pure etc.......

 

 

Je ne sais pas c'est un pote qui bosse dans l informatique qui me l'a installé

Share this post


Link to post
alors attention a la licence.... que tu as .......... car les licences enterprise KESB commencent a partir de 5 postes.........

 

Oui il bosse pourun gros truc d'état on va dire...euh sinon je lui dit qu il me vire ca pour mettre la version dont tu parles ??

 

Y a pas un truc à decocher pour me permettre de retrouver un peu de zenitude su le net ??

 

Quant au chinois ca tombe bien que tu connaisses pas, ce serait encore plus compliqué pour moi, déja que je rame :b_lol1: :b_lol1:

Edited by alex949

Share this post


Link to post

En effet, cela pourrait être un souci de version, il convient de tester la dernière version disponible :

http://support.kaspersky.com/fr/kes8wks#downloads

 

Mais, cela peut être également un souci de configuration/une configuration mise en place... comme par exemple, dans le module Filtrage de contenu!

Si vous désactivez ce module, ou bien l'Antivirus Internet, ou bien encore, l'analyse du port 443, qu'en est-il ?

 

Bonne journée.

Share this post


Link to post
En effet, cela pourrait être un souci de version, il convient de tester la dernière version disponible :

http://support.kaspersky.com/fr/kes8wks#downloads

 

Mais, cela peut être également un souci de configuration/une configuration mise en place... comme par exemple, dans le module Filtrage de contenu!

Si vous désactivez ce module, ou bien l'Antivirus Internet, ou bien encore, l'analyse du port 443, qu'en est-il ?

 

Bonne journée.

 

Dans filtrage du contenu, j'ai

Actif .....scenario et tableaux des styles

Actif .....regele par défaut.

 

Pensez vous que l'un des deux puisse gêner?

 

Sinon j'attendrai que l'ami rentre de congé, car je n'ai pas envie de faire une bétise.

Merci à vous

 

Apres comme dit forum-eurnet, si ca vient de la licence entreprise, pas compatible avec une version particulier, je luid emandeai, car chez lui il a aussi cette version et pas de soucis apparement

 

Share this post


Link to post

Normalement, ca ne doit pas intérférer avec l'affichage de facebook.

A voir avec l'administrateur de la solution, je pense qu'une migration en dernière version pourrait aider :).

 

Bonne journée.

Share this post


Link to post

Ok merci les gars, je vois ca des qu'il rentre début janvier, et je vous tiendrai au courant.

Share this post


Link to post

Bonjour alex949,

 

La situation s'est-elle stabilisée depuis l'installation de la version KES 8.1.0.1042 CF2 ?

Peut-on cloturer ce thread ?

 

J'en profite pour te souhaiter nos meilleurs voeux pour cette nouvelle année 2014 de la part de toute l'équipe Kaspersky Lab France. ;)

 

Share this post


Link to post

Bonsoir, il apparaît un souci similaire sur des produits particuliers (Kaspersky Internet Security 2014 & Kaspersky Internet Security 2013), désolé de déterrer le topic !

 

Le seul facteur commun que je constate est la version du navigateur. Le hic est que sur mes propres ordinateurs je ne parviens pas à reproduire le souci, ce ne sont que sur des ordinateurs d'amis.

Pas d'incompatible installé, pas de d'indésirable en tout genre, pas d'extension bizarre sur Firefox...

 

Je sèche un peu, si une vraie solution ou piste existe ou si quelqu'un a rencontré et réussi à trouver des informations n'hésitez pas à partager.

 

 

(Ça me fait penser un peu au souci rencontré avec chrome précédemment concernant la connexion SSL qui n’apparaît plus en ce moment.)

 

Bonne soirée ;)

 

Share this post


Link to post

Je vais ouvrir un sujet alors, je souhaitais juste savoir si sur la partie produit corpo vous aviez des informations sur le souci rencontré qui pourrait donc avoir une source commune peu importe le produit et faire avancer le Schmilblik pour tout le monde.

 

Le sujet ici étant déjà créé j'ai donc préféré éviter la multiplication de post :unsure:

 

Coté forum Firefox, je n'ai trouvé que le topic de l'initiateur de ce sujet de conversation et là bas on lui a indiquer de venir ici !

 

 

Bref à bientôt dans l'autre partie :)

 

Share this post


Link to post

Merci pour ton retour Helky

 

Bonne journée.

 

PS: je ferme le sujet

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.