Jump to content

Recommended Posts

et sinon le support te dit quoi ?

 

Sauf exception, à la vue des horaires d'ouverture, je ne pourrais pas téléphoner. Et j'attends toujours une réponse à ma demande.

 

as tu essayés une config LITE genre :

 

- essayes sans Seafile

- purges tes fichiers temp

 

Juste une question : pourquoi Seafile ?

 

d'un autre coté c'est vrai que tu traines pas mal d'erreurs ou de warning pour une machine "fraiche"

 

Du côté utilisateur, j'ai rien fait de spécial : installer windows 8.1, installer les mises à jour, les pilotes, quelques logiciels essentiels, pas de logiciel contrefait.

Et apparemment j'ai juste installé 2-3 pilotes avant la panne (brancher clavier, manette, écran). Ah oui je me souviens, j'ai mis ma machine en veille par inadvertance peu après avoir branché l'écran... Et il a redémarrer complètement.

 

sinon une idee de : Error: Failed to poke open firewall ?

 

a quoi cela correspond ?

 

Apparemment c'est une erreur non bloquante et "normale" de Steam. A ce que j'ai lu, le lancer en mode administrateur lui permettrai de ne pas générer cette erreur.

 

PS : Apparemment Chrome marche bien aujourd'hui et Kaspersky reste en 14.0.0.4651 ( B ) même si je lui demande de mettre à jour.

Edited by DjidaneJex

Share this post


Link to post
Kaspersky reste en 14.0.0.4651 ( B ) même si je lui demande de mettre à jour.

 

Pour une installation fraiche les Patch "C" et "D" ne sont depuis quelques jours plus mis a disposition sur les serveurs.

Vous obtiendrai d'ici peu Patch "E" qui contiendra tous les correctifs nécéssaires.

 

http://forum.kaspersky.com/index.php?showt...p;#entry2184788

Share this post


Link to post
Pour une installation fraiche les Patch "C" et "D" ne sont depuis quelques jours plus mis a disposition sur les serveurs.

Vous obtiendrai d'ici peu Patch "E" qui contiendra tous les correctifs nécéssaires.

 

http://forum.kaspersky.com/index.php?showt...p;#entry2184788

 

Bonjour,

 

Merci, je ne pensais pas que ça pouvait fonctionner comme ça pour les patchs (suppression de patchs avant l'arrivée d'un autre). Bon à savoir.

Share this post


Link to post

Hello,

 

Concenant votre problème avec Chrome , il faudra voir si le bon comportement sous Patch "B" se maintient après l'implémentation de Patch "E".

 

En parcourant les autres sections de ce Forum il me semble que votre probème est un cas isolé.

Pour info, Patch "E" contient un correctif au niveau du Clavier Virtuel dans Chrome , mais pas pour l'ouverture d'un Tab ....

 

Share this post


Link to post
Hello,

 

Concenant votre problème avec Chrome , il faudra voir si le bon comportement sous Patch "B" se maintient après l'implémentation de Patch "E".

 

En parcourant les autres sections de ce Forum il me semble que votre probème est un cas isolé.

Pour info, Patch "E" contient un correctif au niveau du Clavier Virtuel dans Chrome , mais pas pour l'ouverture d'un Tab ....

 

Je vais vérifier si d'autres paramètres peuvent impacter Chrome. (Par exemple, sur mon PC portable : Avant-hier, connexion ADSL Free, problèmes (mais j'avais pas mal d'accès disques à cause d'une copie). Aujourd'hui, connexion 4G Bouygues, pas de problème. Ça me semblerai étrange mais je vais voir.)

 

Je ne sais pas si on peut considérer mon cas comme étant isolé, il y a eu pas mal d'utilisateurs qui semblent avoir des problèmes et poster sur ce topic:

DjidaneJex

jess1942

cedric_bix

strepi

N1k0o8

evenkil

chris.tof

Edited by DjidaneJex

Share this post


Link to post

Ce n'est en effet pas un cas "unique" et il faudra voir si problème sera éventuellement résolu sous Patch "E",

si ce n'est pas le cas la seule option sera le Support Technique ....

 

Share this post


Link to post

En version B le bug est bien présent.

 

Ce que j'ai soupçonné est bien au moins un des facteurs provocant les blocages : Connexion ADSL chez Free !

 

J'ai testé alternativement plusieurs fois sur mon pc portable en passant de mon wifi du hotspot 4g bouygues au wifi de ma freebox et le résultat est sans appel: j'ai beau ouvrir plein d'onglets en étant connecté au hotspot, pas de problème alors que si je me connecte à ma box free (freebox v6, reproduit sur 2 box et 2 lignes différentes) les blocages se font très rapidement (3-4 onglets) !

 

Connexions testées:

Free ADSL 1: D:6Mb/s / U:700kb/s ping: 20-30ms

Free ADSL 2: D:22Mb/s / U:1Mb/s ping: 20-25ms

Bouygues 4G : D: 10-40Mb/s U: 2-?Mb/s ping: 30ms

 

Je n'ai pas d'explication à ça, mais pourtant, les 2 connexions Free me font bloquer Chrome systématiquement et je n'ai jamais eu de blocages avec Bouygues (testé à différents endroits).

 

PS : Mon PC fixe qui a reçu le patch E possède également le bug (connecté uniquement sur Free ADSL 2, je ferai des tests en le connectant à Bouygues 4G demain soir)

Edited by DjidaneJex

Share this post


Link to post
je ferai des tests

 

Veuillez éventuellement également effectuer un test avec les serveurs DNS de Google (8.8.8.8 et 8.8.4.4)

 

Share this post


Link to post
Veuillez éventuellement également effectuer un test avec les serveurs DNS de Google (8.8.8.8 et 8.8.4.4)

 

Bonjour,

 

J'ai fais des tests d'abord sur IPv4 / IPv6 et j'en ai conclut que... la désactivation de l'IPv6 résout le problème !

 

Dès que je décoche puis valide, Chrome se débloque instantanément et ne se rebloque plus. J'ai fait également des tests en vidant caches chrome + dns, mais je suis toujours retombé sur le fait que l'IPv6 semble indubitablement entrer en jeu.

 

Chez Free, pour désactiver l'IPv6 sur tout le réseau (freebox v6, testé, résout également le soucis de cette manière) :

957389Sanstitre.jpg

 

J'ai transmis ces informations au support (enfin.. si ils veulent bien lire mon message, déjà 13 jours d'attente pour le précédent)

Edited by DjidaneJex

Share this post


Link to post

Pareil ici chrome inutilisable, et maintenant j'ai installé chrome beta et il desactive TOUTES les extentions kaspersky sans possibilité de les réactiver car ne venant pas du market chrome!

 

Une alternative en dehors de retourner sous FF?

 

Décidément tout le monde verrouille à mort en ce moment!

Share this post


Link to post

Le version Beta n est pas soutenue par Kaspersky.

 

Si vous êtes sur W8 avez-vous essayé de lancer Chrome en tant qu'application Windows 8 ?

 

Share this post


Link to post
Le version Beta n est pas soutenue par Kaspersky.

 

Si vous êtes sur W8 avez-vous essayé de lancer Chrome en tant qu'application Windows 8 ?

 

Utiliser Chrome en version application win8?!? Non merci sans vouloir être désagréable c'est tout pourri, d'ailleurs je reflechi a revenir vers win seven!

edit : et même sous firefox la plupart des modules kis ne fonctionnent pas.

Edited by waree

Share this post


Link to post

IDEM chez moi :)

 

IPV6 désactivé, tout refonctionne nickel...

 

Maintenant POURQUOI ??? IPV6, c'est l'avenir

 

En tout cas merci :)

Share this post


Link to post

Bonsoir,

Vaste question cette Ipv6 ;) mais bon incontournable puisque qu'impérative pour les temps à venir...

Par ma très petite connaissance dans le milieu informatique j'en déduits que:

Pour info:

1-) Les adresses IPv4 (4 milliards d'adresses) arrivent à saturation avec l'explosion des appareils connectés (téléviseurs, Smartphones, décodeurs,...). l'IPV6 fournit 667 milliards d'adresses d'où le passage obligé à cette technique.

2-) L'IPV6 oblige les opérateurs à remplacer les serveurs donc l'aspect financier n'est pas négligeable non plus.

3-) Les adresses IPv4 et IPv6 ne sont pas compatibles, la communication entre un hôte ne disposant que d'adresses IPv6 et un hôte ne disposant que d'adresses IPv4 constitue donc un problème. La transition consiste à doter les hôtes IPv4 d'une double pile, c'est-à-dire à la fois d'adresses IPv6 et IPv4.

La manière la plus simple d'accéder à IPv6 est lors de l'abonnement de choisir un FAI qui offre de l'IPv6 nativement, c'est-à-dire sans recours à des tunnels.

À défaut, et pendant une phase de transition, il est possible d'obtenir une connectivité IPv6 via un tunnel. Les paquets IPv6 sont alors encapsulés dans des paquets IPv4, qui peuvent traverser le réseau du FAI jusqu'à un serveur qui prend en charge IPv6 et IPv4, et où ils sont décapsulés. Le recours à des tunnels, et donc à un réseau overlay, est de nature à nuire aux performances.

Quelle est la différence entre une adresse IPv4 et IPv6 ?

Chaque ordinateur possède une adresse, appelée adresse IP. Longtemps utilisées, les adresses IPv4 vont bientôt être remplacées par les adresses IPv6. Le protocole IPv6 permet d'attribuer beaucoup plus d'adresses et est plus sécurisé que celui des IPv4.

Adresses IPv6 et IPv4

Une adresse IP est un nombre binaire, mais peut être stockée sous format texte pour des lecteurs humains. Par exemple, une adresse numérique (IPv4) de 32 bits est écrite en décimal sous forme de quatre nombres séparés par des points.Chaque nombre peut être de zéro à 255. Par exemple, 212.160.0.240 pourrait être une adresse IP.

Les adresses IPv6 sont des adresses IP de 128 bits écrites en hexadécimal, séparées par deux points. Une adresse IPv6 peut être écrite comme ceci: 2001:0db8:0000:85a3:0000:0000:ac1f:8001

Une des différences entre l’IPv4 et l’IPv6 est l’apparence des adresses. L’IPv4 utilise 4 nombres décimaux d’un octet séparés par un point (exemple : 192.168.1.1) tandis que l’IPv6 utilise des nombres hexadécimaux séparés par colonnes (exemple :fe80::d4a8:6435:d2d8:d9f3b11).

L'obligation du passage à l'IPv6 est incourtounable, une transition IPv4<=>IPv6 se pointe...

Question => "pourquoi les màj ne font-elles pas lorsque je l'active (IPv6) dans ma box"

Réponse => FAI - OS - Serveurs - translation - etc... ?

Pour faire un test afin de connaitre si l'IPv6 est fonctionnelle:

 

http://test-ipv6.com

 

 

Share this post


Link to post
POURQUOI

 

 

A mon avis le problème pourrait si situer ici (intervention ci-dessus de la part de ChyKos) :

 

Les paquets IPv6 sont alors encapsulés dans des paquets IPv4, qui peuvent traverser le réseau du FAI jusqu'à un serveur qui prend en charge IPv6 et IPv4, et où ils sont décapsulés.

 

 

 

 

Share this post


Link to post

Le support ma dis que le problème allait être résolue avec une mise a jour, réponse reçu le 14.02.2014 mais le problème et toujours la et il ont fermer ma demande. :angry:

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.