Jump to content
altend

Kaspersky Pure 3.0 firefox pagina web bianca della banca

Recommended Posts

Tentando di accedere al sito della banca, proprio nell'area clienti dove si deve digitare login+pwd, la pagina non mi si carica, rimane bianca.Sotto in basso appare caricamento ed il link, ma niente.

Uso Mozilla Firefox ultima versione aggiornata.

 

Ho provato a disabilitare solo l'antibanner, ma non la carica comunque.

 

Se disattivo completamente Pure, allora la pagina si apre.

 

Con Chrome, si apre normalmente.

 

Non credo dipenda dal nome https perchè ad altre banche (in area sempre privata), riesco ad accedere, è solo l'area clienti di Desposito Sicuro Banca delle Marche, che non me lo lascia fare.

 

Cos' altro posso controllare ? Grazie infinite

Edited by altend

Share this post


Link to post
Tentando di accedere al sito della banca, proprio nell'area clienti dove si deve digitare login+pwd, la pagina non mi si carica, rimane bianca.Sotto in basso appare caricamento ed il link, ma niente.

Uso Mozilla Firefox ultima versione aggiornata.

 

Ho provato a disabilitare solo l'antibanner, ma non la carica comunque.

 

Se disattivo completamente Pure, allora la pagina si apre.

 

Con Chrome, si apre normalmente.

 

Non credo dipenda dal nome https perchè ad altre banche (in area sempre privata), riesco ad accedere, è solo l'area clienti di Desposito Sicuro Banca delle Marche, che non me lo lascia fare.

 

Cos' altro posso controllare ? Grazie infinite

Ciao!

 

molti di noi usano IE10 con SM, vuoi provare?

Share this post


Link to post

Ciao a tutti,

anche io ho questo problema sia con Firefox 17.0.10 ESR che con IE10. Se ho la Safe Money attiva, non riesco ad accedere al sito della mia banca e al sito PayPal. Disabilitando completamente la SM, tutto torna a funzionare. Questo solo da qualche giorno, senza aver cambiato nulla.

Ho anche provato a cancellare i siti dall'elenco SM, ma non basta, bisogna disabilitarlo completamente.

 

Uso KIS 13.0.1.4190 (i) - Windows 7

 

:bs:

Edited by deca1981

Share this post


Link to post

IE proprio non mi piace.Già ho una carretta di pc con IE mi gira ancora più lento.

Comunque SM, l'ho disabilitato, ma non la carica.Nemmeno attivato la carica.

Adesso provo in altro modo, poi al limite vi faccio sapere.

Share this post


Link to post

Vi aggiorno.Per motivi che non so spiegare, quella banca si apre solo nel broswer protetto, diversamente no.

Share this post


Link to post
Vi aggiorno.Per motivi che non so spiegare, quella banca si apre solo nel broswer protetto, diversamente no.

Ciao, hai provato in pure 3-->impostazioni-->protezione-->Safe-Money e clicca a destra sulla url della banca-> modifica--> "Non eseguire il browser protetto"-->ok

post-70922-1383886839_thumb.jpg

Share this post


Link to post
Ciao, hai provato in pure 3-->impostazioni-->protezione-->Safe-Money e clicca a destra sulla url della banca-> modifica--> "Non eseguire il browser protetto"-->ok

 

 

Ciao, grazie mille, sì già provato a togliere la banca elencata da lì senza ottenere un risultato diverso.

 

Ho provato sia con IE che con Chrome come broswer senza problemi.

E' solo Firefox a causare questa anomalia.

 

Se apro normalmente Firefox e digito quella banca, la pagina non carica e rimane bianca con relativo messaggio di firefox dopo un po'.

Se entro invece nella safe money firefox e digito da lì il medesimo indirizzo, si apre.

Non ci sono altre particolari impostazioni fissate, almeno non volontariamente per cui non so dove altro andar a guardare per modificare

Share this post


Link to post
Ciao, grazie mille, sì già provato a togliere la banca elencata da lì senza ottenere un risultato diverso.

 

Ho provato sia con IE che con Chrome come broswer senza problemi.

E' solo Firefox a causare questa anomalia.

 

Se apro normalmente Firefox e digito quella banca, la pagina non carica e rimane bianca con relativo messaggio di firefox dopo un po'.

Se entro invece nella safe money firefox e digito da lì il medesimo indirizzo, si apre.

Non ci sono altre particolari impostazioni fissate, almeno non volontariamente per cui non so dove altro andar a guardare per modificare

prova a svuotare la cache di FF

Share this post


Link to post
prova a svuotare la cache di FF

 

Fatto sia con ccleaner che con l' opzione inclusa in Kaspersky stessa ma nulla.

Edited by altend

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.