Jump to content
Chatouni

Merci de votre aide .... Physhing ?

Recommended Posts

Bonjour,

 

J'ai un petit problème (qui peut être n'en est pas un).. et j'aurai besoin de votre aide , je ne suis pas experte du tout !

 

Ce matin, lorsque je me suis connectée sur le site d'enchères bien connu (eb*y) , il y a un rectangle rouge qui s'est affiché avec une mise en garde, site contrefait, physing..)

 

Du coup, cela m'a fait un peu peur, j'ai vite fait une copie écran et déconnectée du site.

 

J'ai changé mes mots de passe, (ebay, paypal, banque..) et fait tourner l'antivirus.

J'ai KIS 2013 et mes mises à jours sont faites (version 13.0.1.4190 (g)

 

Voici, l'imprim écran : (j'espère que cela s'affichera )

http://imagesia.com/ebay-kaspersky_8ip2

 

Même avec le nouveau mot de passe, j'ai ce rectangle rouge qui s'affiche.

 

Qu'en pensez vous ?

Merci de votre aide

 

 

Share this post


Link to post

Bonjour,

 

Merci bcp pour votre aide,

 

Donc, ça vient de chez moi..

 

Non, je n'ai rien installer dernièrement

La barre de confiance CM-CIC cela fait deja quelques mois que je l'ai, et c'est vrai que dernièrement , j'ai fais une mise à jour firefox est ce ça ?

 

Merci Berny, je vais voir avec le lien que tu m'as donné, mais que faut il faire ?

est ce que je dois envoyer la même capture d'ecran ?

 

Je suis pas très douée en informatique ..

 

Merci

Share this post


Link to post

Je n'arrive pas à charger la capture d'ecran, c'est trop lourd je pense, 2 mo demandé et mon image fait 4 mo , je ne sais pas comment faire pour modifier

 

J'ai bien redimensionner la photo avec imagesia, mais comment faire maintenant

 

Je vous dis, je ne suis pas douée :(

Share this post


Link to post
mais que faut il faire ?

 

Hello,

 

Kaspersky ne lance aucune alerte concernant l'url que vous mentionez, voir Post #3 de avperso , idem ici.

 

Voici un rapport de VirusTotal : https://www.virustotal.com/nl/url/a78ebed5e...9fe6e/analysis/

 

L'url est clean , vous ne risquez rien.

 

Le lien indiqué dans Post #4 est proposé pour "dans le cas ou vous avez des doutes" ;)

Edited by Berny

Share this post


Link to post

Bonjour; Ton probleme est connu:Il suffit de reinitialiser FireFox . Regarde ICI ou ICI C'est la solution donnée par Mozzila FireFox.

Edited by Paul2a

Share this post


Link to post

Merci Berny, AvPerso, et Forum Eurnet

cela me rassure vraiment

 

J'ai envoyé (enfin, j'ai essayé :) l'adresse url

 

Je contacterai le credit mutuel pour leur dire

 

Merci, je vous dirai ce qu'il en est !

Bonne soirée

 

 

 

 

Share this post


Link to post

Bonjour tout le monde,

 

J'ai suivi vos conseils, j'ai lu tous vos messages et appelé aussi la banque, ils sont au courant du problème.

 

J'ai téléchargé la nouvelle version de la barre de confiance / Firefox.... et c'est tout bon maintenant

 

Merci beaucoup pour vos conseils, en tout cas, vous m'avez bien rassurée !

c'est toujours super sympa de venir poser une question sur ce forum :)

 

:bs: à tous !

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.