Jump to content
barrameda

¿Pero ésto no se había arreglado?

Recommended Posts

Pasó hace unos meses pero de vez en cuando sigue apareciendo, prometieron que ese error se había solucionado definitivamente con las actualizaciones, pero no, sigue todavía resucitando.

Me refiero a ese archivo avp.exe consumiento el 99 % de los recursos del ordenador, un ordenador que ignoro que daño interior puede causar el estar trabajando constatemente durante horas al 100% sin ningún programa abierto sólo con el escritorio visible.

post-451943-1366551312_thumb.jpg

Share this post


Link to post

IMPORTANTE: Por favor lea las normas del foro están en mi firma

 

Debes darnos más información para poderte ayudar, como sistema operativo, service packs instalados, versión exacta de producto K. instalado, siguiendo las normas genera GSI (getsysteminfo versión 4) y AVZ sysinfo log. En el caso del AVZ deberás se generará un informe en un archivo comprimido que deberá enviarnos aquí al foro anexo en un mensaje. En el caso del GSI, se generará automáticamente en tu navegador Web una Web con el informe, deberás envíanos el enlace (dirección URL) de la Web.

 

- Si tienes dudas de cómo generar el GSI puedes consultar este enlace (deber envíanos en tu mensaje del foro el enlace-dirección URL de la Web que se genera con el informe):

 

Baja el GSI de aquí: http://www.getsysteminfo.com/download/GetSystemInfo.zip

 

Cómo generar el informe: http://support.kaspersky.com/sp/faq/?qid=208281645

 

- Si tienes dudas de cómo generar el AVZ sysinfo log puedes consultar este enlace, (debes enviarnos anexo en tu mensaje del foro el archivo comprimido con el informe), una ver finalizado, pulsa el botón [Ver] y allí podrás obtener el archivo comprimido con el informe:

 

AVZ Independiente: http://forum.kaspersky.com/index.php?s=&am...st&p=974448

 

Saludos

Edited by luisitou

Share this post


Link to post

Hola,

 

Como te comentan, tienes que dar mucha mas información para que podamos ayudarte.

 

¿Te ocurre siempre, cuando actualizas, como tienes configurado Kaspersky, tienes configurado el analisis en inactividad, búsqueda de procesos ocultos, etc...?

 

Saludos

Share this post


Link to post

Perdona por el retraso en contestar pero me ha sido imposible.

Todas las anteriores recomendaciones las he realizado hace meses, generé un informe lo envié, por correo electrónico me realizaron un par de recomendaciones que llevé a cabo, pero creo que lo que finalmente arregló el asunto fue un parche durante una actualización, pero a pesar de ello esto se me ha repetido un par de veces más y casualmente justo cuando se ha realizado una actualización automática, el ordenador queda practicamente bloqueado y solo lo he podido arreglar cuando manualmente he vuelto a actualizar las bases. La configuración del Kaspersky es correcta, dicho por el propio experto que me atendió entonces, por lo cual solo puedo pensar que todavía se produce algún error durante la actualización como ya ocurrió meses atrás o que el parche tarda en reparar ese error de actualización.

Share this post


Link to post

Además de lo anterior, si has tratado el tema con el soporte oficial de Kaspersky, debes continuar el tema con ellos, ya que nosotros no sabemos que pasos te han indicado, etc... etc....

 

Saludos

Share this post


Link to post

Gracias por las respuestas, hoy me he dado cuenta que por fin se ha instalado el parche g no se si eso solucionará algún problema, de todos modos he creado un informe y se lo he mandado de nuevo, aunque leyendo las normas da a entender que no se puede realizar dos peticiones sobre el mismo tema, pero es que la primera me la dieron por cerrada una vez transcurrido unos dias sin problemas nuevos. Esperaré respuesta.

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.