Jump to content
Dakaro

Et hop, un nouveau problème !!!! (écran bleu avec codes d'erreurs)

Recommended Posts

Bonjour à tous et à toutes,

 

Eh oui, comme l'indique le titre de mon sujet, j'ai de nouveau un problème ! Je ne suis pas sorti de l'auberge, je vous le dis ! :b_lol1:

 

En effet, depuis un certain temps, j'ai des écrans bleus après le démarrage de mon ordinateur (10 minutes environs), j'ai donc décidé de poster mon problème sur le forum de microsoft. Mr X (sans doute un expert dans le domaine des fichiers dump) m'a confirmé que le problème venait de Kaspersky ! Alors là, j'en reste vraiment bouche-bée, cela fait plus de trois ans (si j'ai bien calculé lol) que j'utilise cet anti-virus et je n'ai jamais eu de problème. :dash2:

 

Voici une impression écran du problème afin d'éviter la publicité pour microsoft ! :rolleyes: :rolleyes:

 

131263souci1.png

 

 

Si vous souhaitez avoir le lien entier, je peux vous le donner. :)

 

Cordialement,

 

Phiv

 

Share this post


Link to post

Hello

 

 

Un problème d'écrans bleus est généralement destiné pour le Support Technique.

 

Il ne faut également pas exclure que dans certains cas un problème matériel peut aussi être la cause.

Share this post


Link to post

Bonsoir à tous,

 

deja il faudrait que tu partages l'url de ton rapport GSI que l'on puisse regarder

 

Comment puis-je créer un rapport GSI ? J'ai déjà vu cela dans mon précédent sujet et je n'ai jamais su comment procéder ! lol :)

 

le ou les memory dump pour analyse

 

Effectivement comme Mr X m'a demandé, j'ai posté les liens des rapports dump. Vous pouvez normalement aller les consulter.

 

social.technet.microsoft.com/Forums/fr-FR/1121/thread/bb63d08b-f093-4c66-b47b-5e0e7dc56689

 

C'est effectivement mon sujet, je n'avais pas mis le lien pour justement éviter la publicité ! lol

 

 

 

Share this post


Link to post
TCP/IP a atteint la limite de sécurité imposée sur le nombre de tentatives de connexion TCP simultanées.

 

Qu'est-ce que cela signifie s'il vous plaît ?

 

a mon humble avis tu devrais essayer de refaire une install "propre" de ta KAV2012 et/ou d'esayer une 2013 ....

 

Cet ordinateur ne m'appartient pas, je vais éviter de tout désinstaller. De plus, cet anti-virus m'a été proposé lors d'un changement de ventilateur chez un informaticien, j'ai la boîte d'ailleur à côté de moi "Kaspersky Anti-Virus 2011" c'était une version 2011 avant, en effet. ;)

 

tu peux aussi escalader les elements au support pour qu'il puisse regarder, genre http://forum.kaspersky.com/index.php?s=&am...t&p=2012769

 

Je vais tenter de le faire. Je vous remercie.

 

Vos avis sur le problème sont toujours les bienvenus.

 

PS: Mon lien GSI ne fonctionne plus est-ce normal ? :o

 

Cordialement,

 

Phiv

Edited by Phiv

Share this post


Link to post

Bonsoir à toutes et tous .

-

@ Phiv :

 

... afin d'être brêve et d'éviter aux intervenants des "aller/retour " désagré&ables entre les trois différents forum "traitant" votre topic , voici un "copié/collé " de la réponse que je viens de vous faire sur Technet ... et oui ce lien GSI est bon :

 

http://www.getsysteminfo.com/read.php?file...9cf2c0de57a3ea6

 

********************************************************************************

********************************************************************************

Bonsoir à toutes et tous.

 

-

 

Salutations , Mr X.

 

Bonsoir et @ Phiv.

 

Non , contrairement à votre dernier billet sur le forum de Kaspersky , votre lien est bon : il faut juste s'identifier d'abord , puis ouvrir un nouvel onglet ( ou fenêtre) ...

 

N'aviez -vous donc pas examiné votre rapport " en privé" dans un premier temps comme je vous l'avais proposé ?

 

Soit ... je viens d'enfin savoir ce que contient un peu votre machine grâce à celui-ci ... et non, cela n,e va pas !

 

Vous êtes sous le SP1 de Vista , et donc loin d'avoir une machine à jour !

 

Ils ne semblent pas encore l'avoir remarqué sur le site de Kaspersky .

 

C'est votre priorité : demandez donc l'autorisation à vos parents ... en dehors des dangers que votre jeu en ligne entraîne , sans le SP2 , il y a forcément des failles ... corrigez-les en priorité.

 

Ensuite ... je vous avais demandé de donner de l'air à votre machine en ouvrant un panneau latéral ... l'avez-vous fait ?

 

Vous avez un processeur "Quad" Q8200 ... qui chauffe plus et est plus instable qu'un Core2 Duo ... à quand remonte l'entretion du système de ventillation de cette machine ... chez "l'informaticien" donc , puisque vous n'osez l'ouvrir vous même ?

 

Je vais consulter votre topic et votre GSI , et je vous ajouterai certainement en PS une ou l'autre remarque ... je vais également prévenir Answers et le forum de Kaspersky au sujet de votre Vista non à jour ... et croyez-moi , le SP2 a posé quelques soucis à sa sortie en 2009/2010 ... il fallait à l'époque désinstaller deux KB au moins avant que d'installer ce SP2 .

 

Ce problème est normalement résolu depuis.

 

Mais comment se fait-il que Microsoft Update ne vous propose pas ce SP2 ? Sans lui , vous n'avez plus le support de Microsoft !

 

Windows Update est-il désactivé sur votre machine ?

 

Soyez attentif à un éventuel PS de ma part ... inutile de multiplier les billets.

 

-

 

Bonne nuit , et désolée mais je vous ai prévenu vendredi que j'avais un emploi du temps très chargé cette semaine , voir durant tout le mois.

 

A+

 

 

--------------------------------------------------------------------------------

 

*********************************************************

 

Je n'ai pas encore pris connaissance de votre topic sur Answers ce jour , au moment de la rédaction de ce billet .

Le SP2 de Vista risque de vous poser "problème" ... demander donc sur votre topic d'Answers que l'on vous aide.

 

Je vous avais dit de ne pas traiter le même sujet sur plusieurs forum en même temps ... car forcément les informations ne seront pas à jours sur les "autres" forums lorsque l'un vous demande une manipulation ... les autres forcément ne sont donc plus averti et à jour ... c'est à vous de les tenir avertis ... je ne vais pas "jouer les pigeons voyageurs" bien longtemps.

 

... une fois de plus , vous ne m'avez pas écouté ! ... vous êtes un "mauvais élève " ... ;°)

 

... bien , "le messager " va donc maintenant sur Microsoft Answers afin soit de les informer au sujet de votre Sercice Pack 1 ou du moins prendre connaissances "des news" ... "

 

Bonne nuit.

 

http://social.technet.microsoft.com/Forums...7b-5e0e7dc56689 ... le lien du "copié/collé" .

Edited by Loukiana

Share this post


Link to post
Bonsoir à toutes et tous .

-

@ Phiv :

 

Ils ne semblent pas encore l'avoir remarqué sur le site de Kaspersky .

 

http://social.technet.microsoft.com/Forums...7b-5e0e7dc56689 ... le lien du "copié/collé" .

Hello,

Oh que si !!!

+ le reste

Perso => Nettoyage par soufflage de l'intérieur du PC (Processeur-ventilateur-sortie des Rams (gommage des contacts) nettoyage de l'alimentation-déconnexion & reconnexion des nappes, etc... mise à jour de l'OS + Drivers, après...on se pose là question de l'upgrade matérielle + OS en fonction du budget disponible (Vista n'est pas le meilleur OS de Monsieur Bill)

Afin de gagner du temps en explications (puisque l'écriture est déjà faite):

http://www.memoireonline.com/01/08/886/m_c...de-bukavu5.html

Courage Phiv...

Edited by ChyKos

Share this post


Link to post

Bonjour,

 

Afin d'éviter les répétitions, voici ma réponse que j'ai donné sur microsoft (réponse pour Loukiana de préférence):

 

 

Quelle catastrophe, doux jésus ! Mr X a bien raison, Kaspersky est la cause du problème !!!!!!! Depuis hier, mon ordinateur s'allume sans aucun problème mais Kaspersky défaille ! :s

 

Regardez donc cette preuve: http://img15.hostingpics.net/pics/892274kaspersky1.png

 

Heureusement que Kaspersky s'est ré allumé... J'ai eu peur ! Et non Loukiana, je suis allé voir dans le panneau de configuration, et aucune mise à jour de disponible, seulement des facultatives. (Donc à ne pas faire, elles sont inutiles plus qu'autre chose.)

Concernant mon ventilateur, cela fait plus de trois ans qu'il est intacte depuis le changement chez l'informaticien.

 

Cordialement,

 

Phiv

Edited by Phiv

Share this post


Link to post

Bonjour forum-eurnet,

 

Je t'informe du message de Loukiana sur le forum de microsoft Answers:

 

"Bonsoir à toutes et tous .

 

Salut , Phiv ,je viens d'ajouter un billet sur TechNet et une copie de celui-ci sur votre topic Chez Kaspersky ... il faut que j'avertisse Azo4 de certains points ....

 

Bonne soirée.

 

 

 

@ Azo4 , salutations .

 

 

Voici , je viens de prendre connaissance de sa machine via un rapport GSI que je lui avais proposé de réaliser en ' privé" ( = rien que pour ses yeux" ) ... avant d'éventuellement m'en indiquer le lien soit en MP soit , via un nouveau topic sur le forum de Kaspersky.

 

Son premier problème est Vista ... car il est toujours en SP1 ... et donc pas du tout à jour .. et là , je crois qu'il va lui falloir de l'aide sans doute pour installer le SP2. ... ;°))

 

Ensuite , il a un Q8200 (Quad) plus instable qu'un Core 2 ou Core2 Duo ... et surtout je ne sais totalement à quand remonte l'entrtient de cette machine ... cela fait une semaine que je lui ai demandé d'ouvrir un panneau latéral afin de donner de l'air à sa machine et examiner son état d'encrassement ... en vain.

 

J'ai des problèmes personnels en ce moment ( lié à l'état de santé de ma mère...) et je ne peux me connecter que très tard ... et je n'ai pas vraiment la tête aux "forums" non plus .

 

Et en troisième lieu : Kaspersky n'est pas le problème ( je l'ai sur six machines en multi-boot en version 2011 , 2012 et 2013 ... sous Xp ou Windows7 ...mais pas Vista..) ... mais les miennes sont à jour et donc les KIS 2011-2012-2013 se sont installés sans soucis ...

 

De plus et surtout , la version 2013 passe "mal" sur certaines machines ... et s'il veut désinstaller Kaspersky ...mettre à jour son Vista puis ré-installer sa suite Kaspersky " 2012" , il ne pourra la télécharger à nouveau car c'est automatiquement la version 2013 qui lui sera proposé ( un peu comme maintenant Microsoft propose IE10 et non plus IE9 pour Windows7 ...!) ... donc il vaudrait mieux qu'il tâche de d'abord mettre à jour sa machine avec son KIS 2012 présent ( éventuellement désactivé pendant ces mises à jour , car Vista est plus "difficile" que Windows7) ...

 

C'est mon avis ,et comprends très bien qu'il veuille conserver son antivirus ( je suppose que tu devines que je suis aussi une "fan" des produits Kaspersky ... mais étant en multi-boot , j'ai automatiquement d'autres antivirus installés sur les autres OS ...).

 

Je te laisse les liens TechNet et Kaspersky , et désolée ,mais je lui avais bien dit que cela ne se faisait pas de poster sur plusieurs forums en même temps ... et en lui expliquant le pourquoi ...mais il n'écoute pas ...

 

A 18 ans , j'étais très "têtue" aussi ... et encore maintenant , mais c'est plutôt "tenace" et non plus "têtue" .

 

Voilà , c'est à Phiv de compendre aussi que s'il poste sur trois forums , cest à lui également que revient le "privilège" de tenir les autres forums avertis ... et non à moi.

 

Portez-vous bien , tous .

 

http://answers.microsoft.com/fr-fr/windows...86-01753c1c3126

 

http://forum.kaspersky.com/index.php?showt...p;#entry2013895

 

... et son lien " GSI" ... il faut s'identifier d'abord ( et donc être membre de ce site , qui utilise un autre identifiant que celui du site de Kaspersky ...) puis ouvrir le lien dans un second volet par exemple ...

 

Je suppose que tu connais déjà cet outil de Kaspersky ... qu'il m'a été refusé de pouvoir utiliser sur TechNet il y a deux ans par Roxana ... et qui m'a fait "boudé" ... TechNet depuis d'ailleurs ...;°)

 

http://www.getsysteminfo.com/read.php?file...9cf2c0de57a3ea6

 

 

 

PS : ATTENTION ! ce CPU chauffe beaucoup trop ...! Grand temps "d'aérer" comme je vous le demande depuis le début ...

 

http://ark.intel.com/fr/products/36547/Int...Hz-1333-MHz-FSB

 

 

 

@ Azo4 :

 

Excellente idée que de lui avoir mis le lien pour qu'il relève ses températures ! + 1"

 

 

********************************************************************************

********************************************************

 

Ma Réponse:

 

Bonjour à vous deux ! :)

 

Je vais répondre partie par partie:

 

"Son premier problème est Vista ... car il est toujours en SP1 ... et donc pas du tout à jour .. et là , je crois qu'il va lui falloir de l'aide sans doute pour installer le SP2. ... ;°))"

 

Effectivement, je pense qu'il y a un blocage avec Kaspersky et ma version Vista, une nouvelle fois depuis hier mon ordinateur s'allume très bien mais j'ai reçu un message d'erreur venant de Kaspersky (eh oui, c'est kaspersky qui bloque tout !)

 

Voici le lien du problème rencontré avec Kaspersky: http://img15.hostingpics.net/pics/892274kaspersky1.png

 

Mais ce que je ne comprends pas, c'est que je suis allé voir dans le panneau de configuration et je n'ai aucune mise à jour de proposée... Seulement des facultatives et donc non obligatoires à télécharger...

 

De plus, comme je l'ai déjà dit plus haut dans cette réponse, je pense que Kaspersky au niveau des mises à jour est beaucoup plus avancé que ma version vista qui d'après Loukiana n'est plus à la hauteur et a besoin d'être mis à jour (éventuellement m'aider pour télécharger le SP2 s'il vous plaît, dont j'ignore la définition. Qu'est-ce que SP2 ?) !

 

"et surtout je ne sais totalement à quand remonte l’entretient de cette machine..."

 

Ma machine a été vérifiée par l'informaticien il y a trois ans (puisque effectivement c'est lui-même qui m'a proposé d'acheter Kaspersky Anti-Virus qui était en vente dans son magasin informatique) donc je n'ai pas fait le ménage depuis trois ans. Il serait grand temps que je le fasse comme vous me le conseillez ... Est-ce dangereux que je laisse la tour ouverte d'un côté sans le "cache" ?

 

"Et en troisième lieu : Kaspersky n'est pas le problème ( je l'ai sur six machines en multi-boot en version 2011 , 2012 et 2013 ... sous Xp ou Windows7 ...mais pas Vista..) ... mais les miennes sont à jour et donc les KIS 2011-2012-2013 se sont installés sans soucis ..."

 

Je suis d'accord, mais toute fois à moitié... Kaspersky est peut-être (ou pas) le problème. Étant donné qu'il est très avancé dans les mises à jour et que mon vista ne l'est pas d'après vous, il y a donc "confrontation" et fait que ma machine se bloque. Il y a deux hypothèses d'après moi et vous pouvez me corriger Azo4 et Loukiana, je ne suis pas un expert moi lol mais j'émets mon opinion sur la chose.

 

Donc, première hypothèse, confrontation avec la version de Kaspersky et vista non mis à jour ce qui fait que ma machine se bloque. (d'après vous...)

 

Deuxième hypothèse, ma machine lors du démarrage se bloque par sécurité dû à la trop haute température. (je vais procéder à un nettoyage et laisser si possible un côté ouvert)

 

Quoi qu'il en soit, je ne sais pas si c'est un miracle que mon ordinateur s'allume correctement depuis deux jours ou c'est grâce à la manipulation de Azo4 qui consistait à décocher des applications inutiles qui s'ouvrent au démarrage de ma machine. ( J'en ai décoché que très très très peu. ;) Je pense deux ou trois ) Mais si Loukiana vous jugez que vista n'est pas à jour, j'aimerais le faire si possible et en urgence d'après vos propos ! lool J'aimerais également s'il vous plaît, savoir ce mystère étrange de mes mises à jour vista. Comment se fait-il qu'il ne me prévient plus et s'il y a belle et bien des mises à jour, comment se fait-il que Windows Update me dit qu'il n'y a pas de mise à jour...

 

Cordialement,

 

Phiv

Edited by Phiv

Share this post


Link to post

Bonsoir ChyKos,

 

URL de l'upgrade SP2 pour Vista SP1:

 

http://www.microsoft.com/fr-fr/download/de...s.aspx?id=16468

 

Il est préférable comme l'a dit Loukiana de me guider durant l'installation. Je n'ai pas envie de mal faire la manipulation...

 

Pour ton problème d'Update, vérifie la configuration des mises à jour, plusieurs options sont dispo. Automatique - m'informer - etc...

 

Je viens de voir mes paramètres et les mises à jour sont recherchées tous les jours lors du démarrage et elles s'installent automatiquement...

 

PS: Mes PC je les "clean" tous les 6 mois

 

Je vais essayer de nettoyer l'ordinateur, mais encore une fois il ne m'appartient pas. ;)

 

Cordialement,

 

Phiv

Share this post


Link to post

Pour le SP2 il suffit de télécharger le Pack & de l'enregistrer sur le HDD avant de lancer l'exécution en tant qu'administrateur, mais bon je laisse la place à Loukiana puisqu'elle te suit depuis le début.

Pour info => l'appellation SP1 ou SP2 ou SP3 ou.... est en fait un package (un ensemble) de correctifs et de mises à jour softs & pilotes., si on prend Windows 7 x86 par exemple non mis à jour sur le SP1 et bien I.E 10 ne pourra pas être installé et tant d'autres mises à jour également d'où l'intérêt comme cite Loukiana d'être à jour sur Vista avec le pack SP2 avant de continuer à suspecter d'autres disfonctionnement de l'OS ou Kis...

Le fait d'avoir un "écran bleu de la mort" peut être Hardware ou Software ou les 2...

Share this post


Link to post

Bonjour à tous,

 

Je ne sais pas si c'est un miracle mais depuis quatre jours je n'ai plus d'écran bleu. (J'ai seulement suivi les recommandations de Azo4 sur le forum de microsoft Answers, cela consistait à supprimer quelques applications sur msconfig.exe au démarrage qui étaient inutiles, mais je tiens à préciser que j'en ai enlevé que très très très peu, 2 voire 3. J'ai également supprimé Flyff Universe pour voir si le problème ne venait pas de là)

 

Je souhaiterais faire la manipulation si cela est nécessaire afin de mettre mon ordinateur à jour. (Même s'il l'est déjà lool)

Share this post


Link to post
Hey ! Hey ! Mon souci n'est pas résolu, j'ai seulement fait une constatation, merci de bien vouloir modifier ce titre ! :angry2:

Share this post


Link to post

Bonjour,

 

si c est un pb kaspersky le thread est resolu, si c est un probleme windows on devrait etre hors sujet ?

 

Le problème n'est pas résolu du tout. j'ai seulement dit que celui-ci n'est plus apparu depuis quatre jours. Ceci ne veut absolument pas dire que le souci est résolu. ;) Il faudrait probablement faire des vérifications pour confirmer.

 

Attends le retour de Loukiana pour la mise à jour Vista => SP2 wink.gif

 

Oui je l'attends. Elle ne s'est pas connectée hier, mais elle a une vie aussi lol

 

Le message d'erreur de Kasperksy (date à laquelle ce message est apparu, je ne m'en rappelle plus ;))

 

http://img15.hostingpics.net/pics/892274kaspersky1.png

Edited by Phiv

Share this post


Link to post
Le problème n'est pas résolu du tout. j'ai seulement dit que celui-ci n'est plus apparu depuis quatre jours.

 

Si le problème BSOD se reproduit , veuillez contacter le Support Technique .

Share this post


Link to post
si il s'agit d'un probleme Kaspersky il convient de contacter le support, en theorie tu as du deja le faire non ?

 

Oui, je l'ai fait. Mais le temps d'attente est très long, lol. Comme d'habitude si je peux me permettre. :rolleyes:

J'ai transmis mes fichiers dump et mon rapport GSI, toujours aucune réponse... Heureusement que mon ordinateur ne rencontre plus d'écran bleu pour le moment (quatre jours comme précisé ci-dessus...)

Edited by Phiv

Share this post


Link to post
as tu essayes de les relancer ?

 

De quoi parlez-vous ?

 

as tu essayes de les joindre par tel pour avoir des nouvelles ?

 

lol, cela n'a pas tellement d'intérêt, je les ai contactés sur le support... Je ne vais pas non plus les harceler looool

 

as tu fais un essai avec une install propre de 2012 et en reinstallant ta version 2012 ?

 

Non.

 

as tu essayes une 2013 ?

 

J'ai payé pour ma version actuelle et assez chère... Donc non.

 

sinon depuis que ton os est "stable", peux tu refaire un nouveau GSI pour analyser une eventuelle evolution

 

Voici le rapport: http://www.getsysteminfo.com/read.php?file...b17bbe7ec732aa6

Share this post


Link to post
ESET Online Scanner v3

Nom du Produit: ESET Online Scanner v3

Lien de désinstallation: C:\Program Files\ESET\ESET Online Scanner\OnlineScannerUninstaller.exe

 

Qu'est-ce que ESET Online Scanner au juste ? Et est-ce indispensable de le supprimer ?

 

pour le journal des evenements y a tjrs une tonne de M.... genre

 

Ca, je suis tout à fait d'accord avec vous... Je ne sais pas comment cela s'est fait mais c'est vraiment pitoyable... Et comment peut-on y remédier ? Pfff

 

 

Quoi qu'il en soit mon ordinateur est opérationnel, du moins, pour le moment ! :laugh3:

Share this post


Link to post

Hello,

D'après ton dernier GSI dans le journal d'événements il se trouve:

 

post-445072-1365140101_thumb.jpg

 

l'OS (Vista) essaye de se connecter à l'update (mises à jour) mais ni arrive pas, voilà ci-dessous les infos:

 

1-)Pour info:

http://answers.microsoft.com/fr-fr/windows...fc-68b599b31bf5

http://support.microsoft.com/kb/976235/fr

 

2-):Lire "Je résous le problème moi-même"

http://support.microsoft.com/kb/2328240/fr

 

Attention c'est juste mon avis perso => l'OS de ton PC pose déjà problème (avant d'installer le SP2 ou d'incriminer)

Edited by ChyKos

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.