Jump to content
Okashi

[pf106]Window 8 won't boot after installing Kaspersky Endpoint security 10 [Solved]

Recommended Posts

Hello,

Can you send me this patch too please ?

 

Thanks in advance.

Edited by isaj

Share this post


Link to post

Hello

 

I have run patch_pf106.exe at the end of installation KES10.

 

And it no work.

 

Kravtsov Vitaly is admin ? The patch_pf106.exe is not infected ?

Share this post


Link to post
I've sent this patch to everyone of you in PM.

Hello,

 

same issue here with a Samsung ATIV 700T. Could you please send me the patch too?

 

Thanks in advance,

Tom

Share this post


Link to post
Hello,

 

same issue here with a Samsung ATIV 700T. Could you please send me the patch too?

 

Thanks in advance,

Tom

Hello!

 

Patch was sent in PM.

 

Thank you!

Share this post


Link to post

I have the same problem! and i`m very angry and disapointed in kaspersky...

 

please send me the patch too

 

maybe you need to put patch on downodable place for everynoe!!!

 

Share this post


Link to post
I have the same problem! and i`m very angry and disapointed in kaspersky...

 

please send me the patch too

 

maybe you need to put patch on downodable place for everynoe!!!

 

Hello!

 

Patch pf106 was sent in PM.

Share this post


Link to post
compasso, Oxford2007 Patch at PM

my system is still does not boot:(

my computer is samsung np350e7c and OS is x64 Windows8

I write what I did step by step

Please help if I'm doing something wrong

 

1), the computer does not boot for doing recovery

2) remove norton internet security and restart the system

3) I was install KES 10.1.0.867 and Activating the trial version

4) I was running patch_pf106.exe

5) restart the the computer does not boot: (

Share this post


Link to post
Please run it with a key "/when now".

and reboot once again

Thanks for the quick reply:)

You'r the Supermen

:beer:

Share this post


Link to post
No, I`m not. but thanks.

So, is it work now?

Yes my friend it's work perfect.

I was talking for this problem kaspersky turkiye support and they could not solve the problem.

Thank you very much again :bravo:

Share this post


Link to post
Please send patch. Why on earth hasn't the seperate installers been updated?

Hello.

Patch pf106 was sent in PM.

Share this post


Link to post
Can i have the patch as well. I have about 100 samsung ATIV 700's

Hello.

 

Please contact techsupport and create an incident. Post incident here, we will send you the requested patch via incident.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.