Jump to content
Sign in to follow this  
robert.veccella

[RESOLU] erreur d’activation : impossible d’établir la connexion ssl

Recommended Posts

bonjour,

j'ai acheté KAV pour 3 pc mais je n'arrive pas à activer le 3ème PC en ligne.

J'ai l'erreur suivante : erreur d’activation : impossible d’établir la connexion ssl

Avec beaucoup de difficultés, je suis entrer en relation avec le "Service Clients Kaspersky" mais leur réponse est totalement en dehors de la question.

 

(...)

Voici la réponse de l'agent à votre requête numéro 500773-1347950644 :

Pour installer le logiciel sur votre 2e et 3eme poste, vous avez deux solutions :

1) Vous accédez à l'e-mail de confirmation de commande à partir du 2eme ordinateur et vous réitérez la procédure de téléchargement/installation comme sur le 1er poste.

2) Vous copiez le fichier d'installation (téléchargé sur le 1er ordinateur) sur une clé USB et vous vous servez de cette clé USB pour installer le logiciel sur vos ordinateurs supplémentaires.

Il y a d'autres alternatives au transfert par clef USB.

ex : réseau, CD vierge, disque dur externe, etc ...

Dans les deux cas, utilisez le même code d'activation pour valider l'abonnement sur chacun des postes.

Si le problème persiste, nous vous conseillons de prendre contact avec le support technique de Kaspersky France en utilisant les coordonnées suivantes :

Service d'aide en ligne :

http://grandpublic.kaspersky.fr/

(...)

 

Pouvez-vous m'apporter une solution ?

Je vous en remercie par avance.

Cordialement,

robert

Share this post


Link to post
Bonsoir robert.veccella

 

Version uk, Kaspersky Internet Security activation error: Cannot set up SSL connection http://support.kaspersky.com/faq/?qid=208287099

 

Comment activer le Client pour les réseaux Microsoft http://support.kaspersky.com/fr/kis2013/al...p;qid=208287189

 

Nb/

 

Dans l'exemple du support fenêtre, Propriété de Connexion au réseau local, l'affichage "bleu" est par défaut sur la premiere entrée trouvée

Suivre le support, Cliquez sur Installer

 

 

Merci AVPERSO,

avec

"Comment activer le Client pour les réseaux Microsoft http://support.kaspersky.com/fr/kis2013/al...p;qid=208287189"

 

j'ai résolu mon problème.

robert

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.