Jump to content
pas-de-bol

tout semble aller bien mais....

Recommended Posts

:hi: bonsoir

 

tout est dans le titre, j'utilise PURE avec grand plaisir et tout marche pour le mieux. cependant, depuis quelque jours, bien que je constate aucun problème lié a la connexion internet, je rencontre des difficulté pour ouvrir des fichiers. par exemple: depuis le bureau, je clic sur "ordinateur" et il met 5 minute pour afficher 5 icônes :be:

 

auriez vous une petite idee?? :aa:

Share this post


Link to post

Peux tu nous poster un rapport GSI de ta machine stp ?

Edited by lingnoi

Share this post


Link to post

:hi: bonjour

 

je ne pense pas que la taille des fichier soit la cause de ça, je n'avais jamais eu ce Phénomènes avant

 

heuu, pour le GSI, tu aurais un lien s'te plai :beer:

Share this post


Link to post
:hi: bonjour

 

je ne pense pas que la taille des fichier soit la cause de ça, je n'avais jamais eu ce Phénomènes avant

 

heuu, pour le GSI, tu aurais un lien s'te plai :beer:

Aurais-tu modifié des paramètres au niveau de l'analyse en temps réel?

Share this post


Link to post
j'utilise PURE

 

Hello,

 

Est-ce-que le problème persiste lorsque vous quittez Pure ?

Share this post


Link to post

tu peux mettre à jour ta carte graphique ATI Radeon HD 4300/4500 depuis le site officiel:

 

http://support.amd.com/us/gpudownload/wind...iw-vista64.aspx

 

Il y a des erreurs DNS sur ton rapport, peux-tu essayer avec la connection filaire (si tu as le câble réseau plutôt que le Wifi)

Tu as une ancienne version de K PURE, tu peux passer gratuitement vers la nouvelle si tu veux et comme Berny, si tu désactive (Clic droit sur l'icone de Kaspersky et prendre quitter) K PURE, tu as les mêmes lenteurs.

 

 

Share this post


Link to post

:bt: bonsoir

 

houla, pour la carte graphique vu que je ne parle que le bon francois ça va être dure :lol:

 

ok pour java

 

par contre, je n'est pas le choix pour ce qui est de la connexion , que du WIFI. aucune différence avec PURE "débrancher". en revanche, l'ouverture des ficher ce fait normalement. promis, j'ai rien fait. la ou ca se met a ramer a mort, c'est l'ouverture de site internet, mais ça dépend des moments. c'est a n'y rien comprendre :dash1:

 

j'etais sur d'avoir la nouvelle version de PURE au moment ou je l'est télécharger :blink:

 

comment je peu faire la bascule?

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.