Jump to content
pancrasse

[RESOLU] firefox 15 incompatible avec kaspersky password

Recommended Posts

Bonjour ,

 

en gros tout est dit dans le titre: firefox 15 incompatible avec kaspersky password

 

ça devient pénible à chaque nouvelle version de firefox c'est le bordel

 

merci aux âmes charitables pour leur aide

Share this post


Link to post

ok ça marche sans problème mais il me semblait bien que j'avais installer cette version pour fire 8

 

un grand merci et merci pour la rapidité

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.