Jump to content
AMD@OPA

KIS/KAV 2013 Final verfügbar !

Recommended Posts

Das ist auch so richtig wie ihr vermutet. Galt dem Vorpost.

 

Das man immer zur Deinstallation geraten hat ist klar. Ich wollte nur direkt das austesten, was Kaspersky im Developer Chat auf Facebook hervorgehoben hat und das ist ab dieser Version die Möglichkeit direkt zu installieren, obwohl die alte noch nicht deinstalliert ist.

 

Diese Version soll das ganze anpassen über den Installationsassistenten und mein Test fiel absolut positiv aus. Die alte Lizenz wurde übernommen und die neue Version läuft absolut zufriedenstellend. Die Installation verlief übrigens sehr schnell und alles klappte von alleine ohne das ein Eingreifen notwendig war.

 

Sprich sehr benutzerfreundlich finde ich.

 

Bei älteren Versionen ist die Deinstallation nach wie vor notwendig, hier bei der 2013er laut Kaspersky nicht mehr.

 

Wie gesagt der Test war bei mir erfolgreich. Ich bin mehr als zufrieden.

 

Gruss Lemmi.

Share this post


Link to post

Hallo werte Schreiberlinge,

 

ich versuche heute so oft wie möglich hier in diesen Beitrag zu schauen, sofern "Probleme" auftreten sollten, um Euch weiterzuhelfen.

Natürlich bin ich mir bewusst, dass die Moderatoren hier großartige Arbeit leisten.

 

Grüße,

MGM

 

Share this post


Link to post
Hallo werte Schreiberlinge,

 

ich versuche heute so oft wie möglich hier in diesen Beitrag zu schauen, sofern "Probleme" auftreten sollten, um Euch weiterzuhelfen.

 

+1

Okay, dann erkläre mir doch bitte mal warum das K-Traysymbol nach dem Systemstart ein paar Sekunden ergraut erscheint(mit Ausrufezeichen) ehe es dann rot wird ?

Das hatte ich seit ich KIS/KAV nutze ( 2004) bisher noch bei keiner Version.

Share this post


Link to post

Hallo Flying Horse,

 

das hatte ich bei meinen Tests auch nie festgestellt. Ich hab jetzt nicht jeden einzelnen Beitrag hier durchgelesen, daher würde ich Dich um folgendes bitten, wenn Du diese Abweichung reproduzieren kannst.

 

1. Traces aktivieren.

2. PC Neustarten

3. Warten bis PC vollständig hochgefahren ist und alle Programme geladen sind.

4. Traces deaktivieren.

5. Mir schicken :-)

 

Grüße,

MGM

 

Share this post


Link to post
daher würde ich Dich um folgendes bitten, wenn Du diese Abweichung reproduzieren kannst.

 

1. Traces aktivieren.

Wo bitte mache ich das ?

Noch etwas: es ist bei jedem Systemstart, bisher ist es mir 2 X aufgefallen.

Mir schicken

Via PN oder DPD (kleiner Scherz) ? :rolleyes:

 

Nur via DHL .. GLS verschlampt soviel :b_lol1: (MGM)

Edited by MGM

Share this post


Link to post

Im Hauptfenster unten auf Support -> Support Tools -> Protokollierung aktivieren und schon hast du diese. Die Traces findest du dann unter

Windows XP: C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Kaspersky Lab\
Windows Vista/7/8: C:\ProgramData\Kaspersky Lab\

Edited by Jowi

Share this post


Link to post

Danke !

Dann mal los...erst mal abwarten bis das Update fertig ist.

Edited by flying Horse

Share this post


Link to post

Edit: ich habe jetzt 7 Dateien, brauchst Du alle oder nur die größte mit ca. 4 MB ?

28082012135601.jpg

Edited by flying Horse

Share this post


Link to post

Hi Flying Horse,

 

bitte packe die Dateien doch mal in ein ZIP / Rar File.

Solltest du irgendwie einen privaten FTP Server haben oder eine andere Möglichkeit, die Datei hochzuladen, schick mir den Link via PN.

 

Grüße,

MGM

 

Share this post


Link to post
1.) bitte packe die Dateien doch mal in ein ZIP / Rar File.

2.) Solltest du irgendwie einen privaten FTP Server haben oder eine andere Möglichkeit, die Datei hochzuladen, schick mir den Link via PN.

Zu1.) dachte ich mir schon

Zu2.) geht DropBox oder MediaFire ?

Edited by flying Horse

Share this post


Link to post

@MGM: Wie kriege ich das .enc in den traces weg? Zur Not auch per PM.

 

@fH: Irgendein Filehoster. (rapidshare aber bitte nicht)

Edited by Jowi

Share this post


Link to post

Ich glaube von dem Problem mit dem ergrauten K-Traysymbol auch von einem anderen User in irgendeinem anderen Thread gelesen zu haben.

Share this post


Link to post

Hi Flying Horse..

 

Danke Dir. Ich schau mir das Morgen früh gleich an, mir kommen gerade paar wichtige Angelegenheiten dazwischen.

 

Grüße,

MGM

 

Share this post


Link to post
Ich schau mir das Morgen früh gleich an [..]

Okay,bis dann.

mir kommen gerade paar wichtige Angelegenheiten dazwischen.

Kenne ich, Kaffee ? :laugh3:

Spaß beiseite, eilt ja nicht,bin inzwischen back to 2012.

Edited by flying Horse

Share this post


Link to post

habe null probleme mit Kis 2013, habe vorher mit kav remover die kis 2012 entfernt, vielleicht deswegen keine probleme mit Kis 2013

Share this post


Link to post
+1

Okay, dann erkläre mir doch bitte mal warum das K-Traysymbol nach dem Systemstart ein paar Sekunden ergraut erscheint(mit Ausrufezeichen) ehe es dann rot wird ?

Das hatte ich seit ich KIS/KAV nutze ( 2004) bisher noch bei keiner Version.

 

 

Kann ich bestätigen. Jetzt schon seit 3 Tagen so. Es dauert ungefähr 10 bis 15 Sek. Ansonsten läuft es aber gut. Mehr kann ich erstmal nicht sagen. Ich bin auch für die nächsten 3 Wochen im Urlaub. Wenn noch fragen bestehen, dann erst nach meinen Urlaub.

 

Bye Komet

Share this post


Link to post

Die dortige Beschreibung entspricht der von uns empfohlenen Vorgehensweise.

Share this post


Link to post
...Okay, dann erkläre mir doch bitte mal warum das K-Traysymbol nach dem Systemstart ein paar Sekunden ergraut erscheint(mit Ausrufezeichen) ehe es dann rot wird ?

Das hatte ich seit ich KIS/KAV nutze ( 2004) bisher noch bei keiner Version.

Dieses Verhalten kann ich für KAV 2013 weder für W7 Pro 64-bit noch für XP Pro bestätigen, das K-Traysymbol erscheint bei meinem PC deutlich schneller als bei 2012 und ist sofort aktiv in rot dargestellt.

Share this post


Link to post

Wird es bald auch eine neue Version für Pure geben? Oder existiert sie möglicherweise schon?

Share this post


Link to post

Aktuell ist PURE 2.0 (12.0.1.288). Eine wirklich neue Version von PURE, PURE 3.0, wird wahrscheinlich erst in einiger Zeit erscheinen.

Share this post


Link to post
das K-Traysymbol erscheint bei meinem PC deutlich schneller als bei 2012

 

Bei mir auch,darum geht es aber nicht.

Aber die Auswertung der Traces wird schon Licht in das Dunkle bringen-)

Share this post


Link to post
Die dortige Beschreibung entspricht der von uns empfohlenen Vorgehensweise.

 

Hmmm... genau so hatte ich es gemacht.

 

Darf ich fragen, warum ich dann jetzt, nach dem Upgrade auf die KIS 2013, immer noch das hier (Eintrag der KIS 2012 ) unter Windows 7 finde?

 

post-14813-1346272744_thumb.jpg

 

Dafür scheint mir hier das rote K zu fehlen:

 

post-14813-1346272814_thumb.jpg

 

Welchen Grund kann dies haben?

 

Gruß,

 

Scyllo

Edited by scyllo

Share this post


Link to post

Ich denke, die gezeigte Auflistung der Infobereichsymbole wird von Windows verwaltet und enthält alle in der letzten Zeit verwendeten Taskleistensymbole. Vermutlich verschwindet der Eintrag zu KIS 2012 nach einiger Zeit von selbst.

 

Bei dem Symbol von KIS 2013 hast du nach dem ersten Screenshot zu urteilen die Einstellung "Symbol und Benachrichtigungen" anzeigen gewählt. Das K-Symbol müsste demnach direkt in der Taskleiste bei der Uhrzeit angezeigt werden und nicht in dem Extrafenster.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.