Jump to content
Sign in to follow this  
d7447

Поздняя загрузка Касперского. А воз и ныне там.

Recommended Posts

Лет пятьдесят назад написал об аналогичной проблеме для КИС здесь http://forum.kaspersky.com/index.php?showt...0&p=1549585

Думаете, что-нибудь изменилось? Нет. Спустя столетия эта же проблема воспроизводится на кристалле-2 под вин7х64:

 

1. Установил поверх первой версии кристалла

2. Перезагрузил.

3. Обратил внимание на отсутствие значка касперского.

4. Обратил внимание на значок состоявшегося подключения к вай-фай.

5. Запустил оперу с кучей вкладок. Все страницы прогрузились.

6. Через пару минут после этого появился значок и первые уведомления от кристалла.

 

Это было бы смешно, если бы не было так грустно.

 

http://forum.kaspersky.com/index.php?showtopic=236907

Edited by d7447

Share this post


Link to post

И что? В той теме, вроде бы, всё обсудили. Или не всё? И чем мы (пользователи) можем вам помочь? Опять будем переливать из пустого в порожнее?

Если вы считаете, что есть бага, долбите тех. поддержку, пускай они вам ответят почему так и когда будет исправлено.

Тему закрываю.

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.