Jump to content
Sign in to follow this  
troubadix

probleme de licence kaspersky pure

Recommended Posts

bonsoir,

 

j'ai un petit soucis depuis 3 jours. j'ai une licence pure et depuis 2 jours il me dit que la mise a jour ne ce fait pas. après plusieurs tantative, j'ai désinstallé kaspersky pure par kavremover et j'ai installé la dernière version pure 2.0

tout ce passe correctement. j'installe ma clé de licence , je fais la mise a jour , et puis au bout de 15 minutes il me dit que m'a licence a un probleme. hors que celui ci avait été reconnu au début de l'installation.

 

pourriez vous m'aider svp

 

Share this post


Link to post

Salut,

 

Peux-tu vérifier que ton poste est bien à la bonne date.

Share this post


Link to post
Salut,

 

Peux-tu vérifier que ton poste est bien à la bonne date.

 

 

j'ai vérifié la date est bonne sur le pc

Share this post


Link to post

Le SP3 est requis pour PURE 2.0

Systèmes d’exploitation

 

Microsoft Windows XP Home Edition (Service Pack 3)

Microsoft Windows XP Professional (Service Pack 3)

Microsoft Windows XP Professional x64* Edition (Service Pack 2 ou supérieur)

 

Il y a aussi la date de démarrage avec un mois d'avance ?!?

 

post-9574-1335716888_thumb.png

Share this post


Link to post

Le SP3 est requis pour PURE 2.0

Systèmes d’exploitation

 

Microsoft Windows XP Home Edition (Service Pack 3)

Microsoft Windows XP Professional (Service Pack 3)

Microsoft Windows XP Professional x64* Edition (Service Pack 2 ou supérieur)

 

Il y a aussi la date de démarrage avec un mois d'avance ?!?

 

post-9574-1335716888_thumb.png

[/quo

 

je vais faire la maj en sp3 et je reviens vers vous pour la suite

 

merci de vos conseils

 

Share this post


Link to post

bonjour,

 

j'ai suivi vos conseille, j'ai mis a jour mon windows et je suis passé en sp3 et tout est rentré dans l'ordre.

 

encore un grand merci pour votre aide

 

bonne journée

 

 

Share this post


Link to post

Et moi ce jour:

 

-PURE se désactive, puis se rétablit;

- puis au bout d'un moment message comme quoi je n'ai plus de licence! :dash1:

 

J'ajoute que les cases pour entrer mon n° de lcicence n'allaient pas, 4 blocs au lieu de 3!

 

Je ferme le bousin, redémarre PURE, et tiens, j'ai ma licence...sans rien avoir fait d'autre.

 

Donc:

 

-peste quelconque en cause?

-ou effet de la MAJ (douteux)?

- ou bug de K??

 

 

Edited by Elaphus

Share this post


Link to post

pour moi c'est régler j'ai juste réinstaller pure sans l'effacer avant est refait une MAJ dans la foulée est depuis plus de souçi

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.