Jump to content
Wolf359

Spam Symboleiste läßt sich nicht abschalten

Recommended Posts

Ich verwende Outlook 2007 und IS2011. Dort erscheint die Spam Symbolleiste. Leider legt die sich immer auf eine eigene Zeile und verwendet nicht den Platz in Zeile 1.

Dadurch wird das Nachrichtenfenster in der Höhe kleiner, was auf den ohnehin kleinen Notebookbildschirmen nervt.

Eine ganze Zeile zu verschwenden nur damit dort die Minisymbolleiste von Kaspersky liegt ist schade.

Kann man die permanent abstellen ohne die Funktion zu deaktivieren oder kann man die an eine Stelle ziehen wo sie dann auch bleibt (das wäre mir lieber).

Bei True HD TFTs ist ja horizontal so viel Platz dass mehrere Symbolleisten nebeneinander stehen können.

Weiß jemand Rat?

Danke!

Wolfgang

Share this post


Link to post

Hallo,

unter "Einstellungen/Anti Spam/Einstellungen/Erweitert" Hacken für MS-Outlook Plugin entfernen. Die Leiste funktioniert eh nicht.

 

Gruß hedo

Edited by Schulte
Vollzitat entfernt

Share this post


Link to post
...kann man die an eine Stelle ziehen wo sie dann auch bleibt (das wäre mir lieber).

Am linken Rand der Leiste müssten eigentlich vier übereinander angeordnete Punkte sichtbar sein.

Dort kannst Du die Leiste per Mauszeiger und linker Maustaste "anfassen" und an einen anderen Ort / in eine andere Zeile ziehen. Für die 2011 kann ich das nicht garantieren, aber mit KIS2012 geht es.

Share this post


Link to post
Am linken Rand der Leiste müssten eigentlich vier übereinander angeordnete Punkte sichtbar sein.

Dort kannst Du die Leiste per Mauszeiger und linker Maustaste "anfassen" und an einen anderen Ort / in eine andere Zeile ziehen. Für die 2011 kann ich das nicht garantieren, aber mit KIS2012 geht es.

 

Hallo Schulte,

 

nur mit dem Problem, wenn Du Outlook scließt und neu öffnest ist das Plugin wieder da wo es vorher war. Mich ärgert immer noch, das Anti Spam mit Outlook nicht richtig funktioniert. Ich habe ein GSI Log mit meinem Problem an Kaspersky geschickt, aber nie eine Antwort bekommen. Gut finde ich das nicht. Warum macht man was Gutes aus KIS 2011 einfach schlechter. Junk Mail funktioniert zwar, aber nicht so komfortabel wie Antispam mit KIS 2011.

 

Gruß hedo

Share this post


Link to post
nur mit dem Problem, wenn Du Outlook scließt und neu öffnest ist das Plugin wieder da wo es vorher war.

Bei mir nicht. Die Neupositionierung überlebt Programm- und Rechnerneustarts. Allerdings hatte ich nicht erwähnt, dass ich den Beta-Hotfix "i" installiert habe. Aber laut Changelog sollte das nicht die Ursache sein...

 

Vielleicht auch BS-abhängig? Habe gestern auf Win 7 pro x64 mit Office 2007 pro getestet.

 

Share this post


Link to post

habe auch Windows 7 pro 64 und Outlook 2007. bei mir geht's nicht

 

ich habe gerade nochmal auf meinem Notebook mit gleicher Konfiguration, nur 32 Bit System getestet und da ist das gleiche Problem. Im Grunde ist es sowieso egal, da er sich die Spam Mails durch das Plugin nicht merkt.

 

Gruß hedo

Edited by hedonismde

Share this post


Link to post

Danke hedonismde für die Anleitung.

Weiß jemand ob damit die Prüfung der Mail-Attachments auch abgeschaltet ist, oder ist damit nur die Spamleiste und die Spam-Markierung weg?

 

Danke!

Wolfgang

Share this post


Link to post
Danke hedonismde für die Anleitung.

Weiß jemand ob damit die Prüfung der Mail-Attachments auch abgeschaltet ist, oder ist damit nur die Spamleiste und die Spam-Markierung weg?

 

Danke!

Wolfgang

 

Hallo,

 

damit ist nur die Spamleiste und die manuelle Spam-Markierung weg.

 

Gruß hedo

Edited by hedonismde

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.