WELDISON

Erro a fazer atualização no Security Center 9

2 posts in this topic

Olá,

 

 

Eu utizava em minha rede o Kit Admin 8 , e resolvi atualizar para a versão Security Center 9, no entanto agora quando tento atualizar aparece a seguinte mensagem:Erro na conexão a fonte atualização "http://dnl-07-geo.kasperky.com:80.

 

Já acessei em Servidor de administração >propriedades>avancado>configuração de internet>, e configurei o ip e o usuario de acesso ao proxy.

 

No Kit Admin 8, estava atualizando normal

Edited by WELDISON

Share this post


Link to post
Share on other sites

Coloque a tela com a configuração do proxy.

Você consegue acessar o site da Kaspersky ?

Leia este tópico e crie um relatório GSI.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now