Jump to content
Sign in to follow this  
jeanm1242

Firefox 10 et KPM

Recommended Posts

Salut à tous,

FF 10 est sorti depuis plus de quinze de jours, et toujours pas de nouvelles de KPM....

Si KPM est lancé aprés FF10, pas de remplissage des comptes....

A quand le critical fix 6 ????

Edited by jeanm1242

Share this post


Link to post

Salut à tous,

On ne se bouscule pas au portillon pour résoudre les problèmes chez Kaspersky...

Toujours pas de réponse depuis le 16/02/2012.................soit un mois après sortie de FF10......... :dash1:

@+

 

Share this post


Link to post
Salut à tous,

On ne se bouscule pas au portillon pour résoudre les problèmes chez Kaspersky...

Toujours pas de réponse depuis le 16/02/2012.................soit un mois après sortie de FF10......... :dash1:

@+

 

Salut Jean,

 

La solution est ICI compatible avec firefox 10.0.2 ;)

Share this post


Link to post
Salut Jean,

 

La solution est ICI compatible avec firefox 10.0.2 ;)

 

Salut Ensys,

Merci pour ta réponse, mais il ne s'agit pas de "KPM" dans "Pure", mais de KPM seul.

J'ai la version 5.0.0.159 installée, qui fonctionne bien sauf si KPM est lancé aprés FF10, et dans ce cas, pas de remplissage des comptes....

Pour l'instant, je lance KPM avant FF10 en le démarrant avec Windows, mais je n'aime pas beaucoup avoir des logiciels fonctionnant en tache de fond, si je ne les utilise pas immédiatement....

@+

Edited by jeanm1242

Share this post


Link to post

D'accord, mais de toutes façons si tu lances FF sans que KPM ne soit exécuté, la clé (module KPM) en haut à droite ne s'affiche pas dans ta page FF donc il est tout à fait normal que le compte ne se charge pas automatiquement.

Par contre, tu peux lancer FF10 ensuite lancer et déverrouiller KPM afin de lancer ton compte via la clé en haut à droite de la fenêtre FF10 ou en accédant directement à l'adrese URL du compte en question.

Donc la question de lancer KPM avant ou après FF10 ne se pose pas.

 

Tiens moi au courant :)

 

 

Share this post


Link to post

Salut Enys,

En fait le problème ne se reproduit pas à tous les coups:

La séquence est la suivante:

Je lance FF10

Je surf quelques minutes, et si j'ai besoin d'un login (dans une fen^tre de FF10),

Je lance KPM, et je rentre le mot de passe principal,

La petite clé s'affiche en haut à droite de FF10 indiquant que KPM est actif

Et là une fois de temps en temps, pas de Login (compte) dans la petite fenêtre de KPM (bien que je sois dans une fenêtre de FF10 qui demande un login), ou si le compte est affiché, pas de remplissage des champs FF10 en cliquant sur le compte.

Voilà mon problème.....

Mais comme cela ne se produit que de temps en temps, je ferai avec.....

@+ et merci....

Share this post


Link to post

Coucou Jean,

 

As-tu désactiver l'enregistrement automatique des MDP de FF ===> outils >> Options >> l'onglet Sécurité

 

Le souci se pose-t-il avec un site particulier ou encore plusieurs sites?

 

Peux-tu poster une capture d'écran?

 

@ bientôt :bs:

Edited by Enys

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.