Jump to content
fury21

Касперский блокирует loveplanet

Recommended Posts

Пару дней назад заметил что при открытии сайта loveplanet.ru подвисает любой браузер на 10-30 секунд, после того как сайт загрузиться все ок. Если на сайте перейти по любой ссылке браузер тоже подвисает. Если отключит Касперского то проблемы нету и ничего не зависает.

 

У меня KIS 2012

 

Помогите разобраться!!!

Share this post


Link to post

Данный сайт можно внести в доверенные адреса в настройках Веб-антивируса и понаблюдать за проблемой. Но это под Вашу ответственность, так как на данном ресурсе может содержаться вредоносный контент.

Share this post


Link to post

включена ли проверка ссылок? из-за неё нехило подвисает загрузка страниц.

Share this post


Link to post

Что, на официальном форуме никто не может помочь???

Share this post


Link to post

1) Пришлите нам, пожалуйста, отчет утилиты GetSystemInfo версии 4.1:

http://support.kaspersky.ru/kis2011/error?qid=208637885

 

2) Проверьте, пожалуйста, сохраняется ли описанная ситуация при приостановке защиты продукта:

 

Щелкните правой кнопкой мыши по значку программы в правом нижнем углу экрана, рядом с часами -> в появившемся контекстном меню выберите пункт 'Приостановка защиты...' -> выберите способ и время возобновления защиты.

 

3)Выполните, пожалуйста, следующее:

 

1. Приостановите защиту Касперского (http://support.kaspersky.ru/faq/?qid=208641279)

 

Щелкните правой кнопкой мыши по значку программы в правом нижнем углу экрана, рядом с часами -> в появившемся контекстном меню выберите пункт 'Приостановка защиты...' -> выберите способ и время возобновления защиты.

 

2. Откройте главное окно программы -> перейдите в раздел «Настройка» -> в списке щёлкните левой кнопкой мыши по названию одного из компонентов защиты (например, «Файловый Антивирус») и снимите маркёр «Включить [название_компонента_защиты]»-> таким образом, отключите все компоненты, затем нажмите «Применить» и «ОК». Убедитесь, что при выключенных всех компонентах проблема не воспроизводится. После этого снова зайдите в настройки, включите первый компонент (Файловый Антивирус) установкой галочки, нажмите «Применить», проверьте воспроизведение проблемы, если проблема не воспроизводится, включите следующий компонент, не отключая ранее включённый, и так далее, пока включение очередного компонента не приведёт к воспроизведению проблемы.

 

3. Уточните, какой компонент вызывал проблему.

 

Share this post


Link to post
Что, на официальном форуме никто не может помочь???

 

если любой браузер, попробуй с адблоком.

Edited by alissius

Share this post


Link to post
1) Пришлите нам, пожалуйста, отчет утилиты GetSystemInfo версии 4.1:

http://support.kaspersky.ru/kis2011/error?qid=208637885

 

2) Проверьте, пожалуйста, сохраняется ли описанная ситуация при приостановке защиты продукта:

 

Щелкните правой кнопкой мыши по значку программы в правом нижнем углу экрана, рядом с часами -> в появившемся контекстном меню выберите пункт 'Приостановка защиты...' -> выберите способ и время возобновления защиты.

 

3)Выполните, пожалуйста, следующее:

 

1. Приостановите защиту Касперского (http://support.kaspersky.ru/faq/?qid=208641279)

 

Щелкните правой кнопкой мыши по значку программы в правом нижнем углу экрана, рядом с часами -> в появившемся контекстном меню выберите пункт 'Приостановка защиты...' -> выберите способ и время возобновления защиты.

 

2. Откройте главное окно программы -> перейдите в раздел «Настройка» -> в списке щёлкните левой кнопкой мыши по названию одного из компонентов защиты (например, «Файловый Антивирус») и снимите маркёр «Включить [название_компонента_защиты]»-> таким образом, отключите все компоненты, затем нажмите «Применить» и «ОК». Убедитесь, что при выключенных всех компонентах проблема не воспроизводится. После этого снова зайдите в настройки, включите первый компонент (Файловый Антивирус) установкой галочки, нажмите «Применить», проверьте воспроизведение проблемы, если проблема не воспроизводится, включите следующий компонент, не отключая ранее включённый, и так далее, пока включение очередного компонента не приведёт к воспроизведению проблемы.

 

3. Уточните, какой компонент вызывал проблему.

 

 

1) Отчет: http://www.getsysteminfo.com/read.php?file...f3075dc0af376a5

 

2) при остановке КИС2012 проблема полностью исчезает

 

3) При отключении всех компонентов проблема остается

 

Share this post


Link to post
1) Отчет: http://www.getsysteminfo.com/read.php?file...f3075dc0af376a5

 

2) при остановке КИС2012 проблема полностью исчезает

 

3) При отключении всех компонентов проблема остается

 

можешь отключить 80 порт и контроль портов для браузеров в настройках сетевых портов. Решит все проблемы с замедлением в браузерах. Но тогда лишисься веб антивируса. Это трабла известна лк, надеемся в 2013 будет оптимизирована.

Слишком много запросов ломится на контролируемые порты.

 

п.с. адблок в помощь и антибаннер каспера. Других вариантов нет.

Edited by alissius

Share this post


Link to post

Без отключения можно решить проблему? Раньше работало отлично все, а потом одномоментно раз и проблема

Share this post


Link to post

Последние версии Оперы, Эксплорера и Гугл хрома

Share this post


Link to post

Не знаю, смогут ли вам помочь на форуме.

Попробуйте обратится в ТП.

 

Share this post


Link to post
1) Отчет: http://www.getsysteminfo.com/read.php?file...f3075dc0af376a5

 

2) при остановке КИС2012 проблема полностью исчезает

 

3) При отключении всех компонентов проблема остается

 

Если приостановка проблему решает, компонент должен быть. Надо приостановить защиту, включить компоненты по одному, начиная с файлового Антивируса, затем Веб-АВ итп, таким образом выяснить, включение какого компонента вызывает проблему.

Share this post


Link to post
Пару дней назад заметил что при открытии сайта loveplanet.ru подвисает любой браузер на 10-30 секунд, после того как сайт загрузиться все ок. Если на сайте перейти по любой ссылке браузер тоже подвисает. Если отключит Касперского то проблемы нету и ничего не зависает.

 

У меня KIS 2012

 

Помогите разобраться!!!

У меня работает отлично!

Сейчас зарегился! Стоит ОС7 64битная, браузер Мозила, Кристал с максимальной настройкой защиты, провайдер БИЛАЙН (5мб/с).

Share this post


Link to post

Так похоже у всех работает. И проблема странная, зависает именно на этом сайте, никогда ни с чего подобного не встречал. Поэтому я и посоветовал обратится в ТП.

Share this post


Link to post
Так похоже у всех работает. И проблема странная, зависает именно на этом сайте, никогда ни с чего подобного не встречал. Поэтому я и посоветовал обратится в ТП.

 

Первое, что запросит ТП, если проблема решается приостановкой защиты, - найти проблемный компонент. Это надо сделать.

Share this post


Link to post

та же самая проблема как у топик-стартера. 3 машины, на всех Win8x64 стоит Crystal и KIS2013, виснет на всех и во всех браузерах. Исключение составляет лишь когда подключаюсь к одному ПК через RDP, тогда не повисает.

Share this post


Link to post

У меня Кристал 12.0.1.288 ничего не подвисает при открытии в ИЕ9 (Win7 64bit) сайта loveplanet.ru.

Антибанер включен, списки импортированы.

Edited by kmscom

Share this post


Link to post

Погуляй по сайту, в разных вкладках по анкетам, возможно на семерке этих проблем нет и в IE9 на 7-ке, IE10 точно виснет намертво как и другие браузеры. Возможно fury21 сидел на первых сборках 8-ки? Не знаю беты в то время были уже или нет. При чем, не важно чистая винда или на которой уже много софта.

Отключен защитник windows, брандмауэр, smartscreen и прочая лабуда. Полные админские права. Я не уверен что на 7-ку это распространяется.

Edited by Static-X

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.