Jump to content
Sign in to follow this  
kaspersky2008

KAV Mail Settings

Recommended Posts

Hi KAVFanatics and Gurus

 

We installed KAV for Linux Mail Server. How can we edit this information or disable this notifications because every time we forward messages it always appended at the bottom part of the message. Its Ok to have this notification but at least for the initial message only not every for forwarded emails.

 

This message has been scanned by Kaspersky Anti-Virus. For more information about data security please visit http://www.kaspersky.com and http://www.viruslist.com

 

Pls help me how to disable this.

 

Thanks

Share this post


Link to post

please see the [kav4lms:server.notifications] section of the kav4lms.conf, there is parameter Templates -> Standard notification template -> Disclaimer, which contents the notification text

Share this post


Link to post
please see the [kav4lms:server.notifications] section of the kav4lms.conf, there is parameter Templates -> Standard notification template -> Disclaimer, which contents the notification text

 

Thanks Vitaly for the help.

Is it also possible in that settings you've said we could disable this notification for the meantime?

Share this post


Link to post
aside from that is there no way on how to disable the appended attachment? thanks

 

it is the way to disable text attachment. While it's set to "", it won't be added.

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.