Jump to content
Serial.com

Notebok Dell Studio travou apos instalação do Pure

Recommended Posts

Amigos, bom dia!

 

Estou com um notebool Dell Studio com windows 7 Home e após recuperação de dados com CD original, refiz todo procedimento de reinstalação dos programas e estava tudo funcionando bem.

 

Deixei para instalar o pure versão ptbr no final e apos ter atualizado, fiz um scam completo e estava tudo ok.

Ao reiniciar ele ficou extremamete lento e na abertura de verificação de problemas ele estava dando conflito cm o bendito Antispyware da microsoft que vem como parte integrante do Windos 7.

 

Bom eu o desativei e deixei só o Pure.

 

Ao reiniciar a maquina ela começou a travar e dar tela azul.

Gostaria de uma ajuda, pois não estou conseguindo reiniciar a maquina.

 

Desde já agradeço pela atenção!

 

Serial.com

Edited by Serial.com

Share this post


Link to post

Leia este tópico e crie um relatório GSI.

 

 

DonKid, boa tarde!

 

Segue link com relatorio GSI conforme solicitado:

 

http://www.getsysteminfo.com/read.php?file...b1a52152238f2f2

 

Obs: Demorei em responder por que houve um desligamento inesperado e a mensagem de erro que apareceu foi esta abaixo.

Após ter realizado alguns procedimentos de verificação de inicialização do Windows 7 o sistema voltou a funcionar.

 

 

O Windows se recuperou de um Erro Inesperado[/b]

 

Assinatura do problema:

Nome do Evento de Problema: BlueScreen

Versão do sistema operacional: 6.1.7601.2.1.0.768.3

Identificação da Localidade: 1046

 

Informações adicionais sobre o problema:

BCCode: 1000007e

BCP1: FFFFFFFFC0000006

BCP2: FFFFF80002D5A3F0

BCP3: FFFFF88003869698

BCP4: FFFFF88003868EF0

OS Version: 6_1_7601

Service Pack: 1_0

Product: 768_1

 

Arquivos que ajudam a descrever o problema:

C:\WINDOWS\Minidump10312-43071-01.dmp

C:\Users\Francisco\AppData\Local\Temp\WER-252144-0.sysdata.xml

 

Leia nossa declaração de privacidade online:

http://go.microsoft.com/fwlink/?linkid=104...mp;clcid=0x0416

 

Se a declaração de privacidade online não estiver disponível, leia nossa declaração de privacidade offline:

C:\Windows\system32\pt-BR\erofflps.txt

 

 

 

 

 

 

Share this post


Link to post

Desinstale o Pure.

Faça um checkdisk e uma desfragmentação no HD.

Reinstale o Pure.

Share this post


Link to post
Desinstale o Pure.

Faça um checkdisk e uma desfragmentação no HD.

Reinstale o Pure.

 

Boa tarde! Donkid, Blz?

 

Instalei o TuneUp Utilities 2012 e fiz estes procedimentos bem como a reinstalação do Pure.

Mesmo assim a inicalização fica extremamente lenta.

 

Desativei e ativei alguns processos da inicialização e a situação ficou a mesma.

 

Mais alguma ideia?

 

Grato!

 

Serial.com

 

 

Share this post


Link to post
Entre em contato com o suporte.

 

 

Olá Donkid, obrigado pela ajuda!

 

Agora começou a aparecer esta mensagem de eroo:

 

 

post-176967-1325618455_thumb.png

 

 

Vou entrar em ctt com suporte e ver o que eles me dizem.

OBS: O link para o suporte não está funcionando.

 

Grato!

 

Serial.com

Edited by Serial.com

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.