Jump to content
Sign in to follow this  
ptk

Datenbanken veraltet

Recommended Posts

ptk   

Hallo,

habe KIS 12.0.0.374 auf einem neuen Rechner installiert. Betriebssystem ist Win7 x64, die Systemplatte ist eine Crucial m4 128GB (ansonsten nichts besonderes). Nun zeigt KIS immer an, dass die Datenbanken veraltet sind. Das ändert sich auch nicht, wenn ich manuell ein Update starte.

 

Hat irgendjemand eine Idee hierzu?

Share this post


Link to post
Share on other sites

habe das gleiche problem, was tun?

 

also bei mir steht Datenbanken von 16.10.2011 19:11

Edited by JanRei
Zusammenführung mit einem anderen Beitrag

Share this post


Link to post
Share on other sites
JanRei   

Mit der Schlussfolgerung, man habe das gleiche Problem, sollte man vorsichtig sein. Denn dies ist bei dir anscheinend nicht der Fall. Ich habe deinen Beitrag um eine wichtige Information aus einem anderen Beitrag von dir ergänzt.

 

Wenn die Datenbanken tatsächlich veraltet sind, müsste KAV/KIS darauf ausdrücklich hinweisen. In diesem Fall hänge bitte einen aktuellen Update-Bericht an. Solltest du Version 2012 verwenden und das Datum der Datenbanken nach Überfahren des Taskleistensymbols abgelesen haben, könnte es sich auch lediglich um einen Anzeigefehler handeln. Standardmäßig ist die Animation des Symbols bei Aufgabenausführung nicht aktiviert, allerdings wird die Anzeige dann nicht korrekt aktualisiert.

Share this post


Link to post
Share on other sites

KIS 2012, hab legal bei pro markt gekauft, lief alles ok, das problem ist mir erst gestern aufgefallen, weil windows mich gewarnt hat, kis schreibt auch, dass datenbanken und programm-module veraltet sind, wo finde ich bericht? auch manuell versucht, aber bringt nix

bericht.txt

Edited by newrussian

Share this post


Link to post
Share on other sites
JanRei   

Hm, das Problem tritt in letzter Zeit hin und wieder auf. Die Ursache konnte aber bisher nicht geklärt werden. Eine Neuinstallation von KIS sollte es aber beheben.

Share this post


Link to post
Share on other sites
Hm, das Problem tritt in letzter Zeit hin und wieder auf. Die Ursache konnte aber bisher nicht geklärt werden. Eine Neuinstallation von KIS sollte es aber beheben.

 

 

also ich habe es jetzt neuinstalliert und hoffe, dass es hlft

Edited by newrussian

Share this post


Link to post
Share on other sites
phakkov   

Hi,

ich habe seit rin paar Tagen das selbe Problem. Systemzeit ist ok, Neuinstallation brachte was aber am nächsten Tag war das Problem wieder da. Betriebssystem ist Windows 7 mit aktuellsten Updates, anderer Virenschutz ist nicht installiert.

Updatebericht Update: wurde abgeschlossen vor weniger als einer Minute, Updategröße: 2,9 KB, Übertragungsrate: 10 KB/Sek (8)

Datum: Heute (8)

Aufgabe wurde abgeschlossen 24.10.2011 07:51:02

Download-Liste wird erstellt... 24.10.2011 07:51:02

Datei heruntergeladen index/u0607g.xml.klz 24.10.2011 07:51:02

Datei wird heruntergeladen... index/u0607g.xml.klz 24.10.2011 07:51:02

Datei heruntergeladen index/u0607g.xml.dif 24.10.2011 07:51:02

Datei wird heruntergeladen... index/u0607g.xml.dif 24.10.2011 07:51:02

Updatequelle wurde gewählt http://dnl-14.geo.kaspersky.com/ 24.10.2011 07:51:02

Aufgabe wurde gestartet 24.10.2011 07:50:48

Update: wurde abgeschlossen vor 7 Minuten, Updategröße: 1,5 KB, Übertragungsrate: 245 KB/Sek (8)

Update: wurde abgeschlossen vor 19 Minuten, Updategröße: 1,5 KB, Übertragungsrate: 245 KB/Sek (8)

Update: wurde abgeschlossen vor 2 Stunden, Updategröße: 1,5 KB, Übertragungsrate: 3 KB/Sek (8)

 

Ich hoffe die Informationen reichen und ihr könnt was damit anfangen,

greetz,

Dr.P

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×