Jump to content
atlas.fr.be

Kaspersky Endpoint Security 8 for Windows 8.1.0.646

Recommended Posts

Salut

 

Je l'ai installé sur quelques PC (pooltest) afin de voir ce qu'il en est.

 

Sur windows Vista et Seven pas de soucis.

 

Sur windows XP, Kaspersky Endpoint Security 8 for Windows 8.1.0.646 empêche l'ouverture de l'explorateur de fichiers par le raccourci Windows + E (cela fonctionne via le clic droit Explorer dans le menu démarrer). Tout les programmes mettent au moins 30 secondes a démarrer sur le PC (un Quad Core, 4 Go de RAM et est en RAID1).

 

J'ai même beau désactiver la surveillance des "lancement d'applications" et d'"activité d'applications" rien n'y fait.

 

Le programme décide tout tout seul ou bien il faut a l'avance faire un choix et il nous est impossible de faire du cas par cas si on désire le faire: plus de mode Interactif qui permettait de créer des règles au fur et a mesure durant un test afin de les appliquer ensuite a d'autres.

 

 

 

Share this post


Link to post

Bizarre, je viens de l'installer vendredi passé sur deux postes XP de test chez un client et j'ai aucun problème pour l'instant. Mes Pcs ont 2 gigas de ram et de bête dual core mais sans Raid...

Share this post


Link to post

Je remarques que le soucis d'instabilité à lieu sur mes PC DELL Optiplex 755 mais pas sur les autres

 

Les PCs sont lent et plante avec un BSOD (écran bleu), au redémarrage Microsoft me suggére de mettre a jour mon driver IMSM:

 

Intel IMSM driver has stopped working properly

 

avec un message de ce genre: http://answers.microsoft.com/en-us/windows...70-130558acee8d

 

Il me propose une mise a jour Vista/Seven alors que je suis sur XP <_<

Edited by atlas.fr.be

Share this post


Link to post

Bonjour,

 

Fais un petit GSI de tes machines DELL et un coup d'analyse du GSI te dira si tu es a jour sur tes pilotes.

 

après il faudra aviser.

Share this post


Link to post

Je suis allé directement sur le site d'Intel pour télécharger le dernier pilote du controleur RAID (PC en RAID 1 ici), je l'ai installé et pour le moment ca marche trés bien.

Share this post


Link to post

Bonjour,

 

je rencontre le même pb sur des Optiplex 330 !!

J'ai suivi le conseil de mettre à jour le pilote Intel INF, c'est un peu moins lent mais toujours très ralenti et certains postes font des écrans bleu, une autre solution ?

 

sinon je pense que je vais revenir en version 6

Share this post


Link to post

le 05/01/2012

:icon20: :icon20: :icon20: :icon20: :icon20:

Bonjour,

 

Je rencontre le même pb sur (150 pc HP )

J'ai suivi le conseil de mettre à jour le pilote Intel , mettre à jour Win XP ,

toujour certains postes font des écrans bleu et les autres redémarrage aléatoire ;

 

la solution est revenir en version 6

 

Edited by kaspersky-user

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.