Jump to content
paulo127

Problemas de lentidão com o Kaspersky Internet Security 2011

Recommended Posts

Olá, antigamente usava outro antivírus em meu computador e ele rodava sem nenhum problema, apartir daí resolvi testar o Kaspersky 2011 que por fim até acabei adquirindo uma licença original, só que estou começando a achar que ele está ficando lento demais, acho que poderia ser algum software que esteja dando conflito, alguém poderia me ajudar...

 

Desde já muito obrigado >>> Relatório GSI : http://www.getsysteminfo.com/read.php?file...4f643ed7f8e709a

Share this post


Link to post

Tente instalar a última versão do KIS.

O build 556 ainda não está disponível para os brasileiros.

Desinstale o build 400 e instale o build 556, fazendo o download aqui.

Share this post


Link to post
Olá, antigamente usava outro antivírus em meu computador e ele rodava sem nenhum problema, apartir daí resolvi testar o Kaspersky 2011 que por fim até acabei adquirindo uma licença original, só que estou começando a achar que ele está ficando lento demais, acho que poderia ser algum software que esteja dando conflito, alguém poderia me ajudar...

 

Desde já muito obrigado >>> Relatório GSI : http://www.getsysteminfo.com/read.php?file...4f643ed7f8e709a

 

Paulo, se tu usava um antivirus grátis com proteção básica e agora instalou uma suite com zilhões de proteções a mais, é normal que seu computador fique um pouco mais lento, pois uma suite de proteção vai "comer" mais recursos do seu PC, do que um simples antivirus. Porém, a possibilidade de você ser infectato por um malware, spyware, trojan, worm ou ter sua máquina invadida, caem drasticamente.

 

Configurar na suite apenas os serviços que você realmente precisa, também ajuda no desempenho. Muitos não precisam do Anti-Spam, ou do Anti-Banner ou de proteção para Mensageiros Instantâneos, por exemplo. :rolleyes:

Share this post


Link to post

Olá Rastafarah, muito obrigado pela resposta, isso ajudou e muito, eu já havia desativado o antibanner, daí hoje eu resolvi deixar o antispam na opção "baixa" e parece ter melhorado, vamos torcer para que continue assim =D

 

Eu também fiz o que o Donkid recomendou aí em cima de atualizar o Kaspersky para a versão build 556, baixei ela na versão Português de Portugal e por incrível que pareça achei que ficou muito mais leve, vale a pena testar essa nova versão quem está com o mesmo problema

 

Muito obrigado novamente :rolleyes:

Edited by Paulo.Nichio

Share this post


Link to post

Estou com o mesmo problema, utilizo o KIS desde 2009, no primeiro ano de uso achei muito bom, aí no 2º ano renovei por mais um ano e passei a utilizar a versão do KIS 2010, notei que o meu PC ficou mais lento, levei á minha assistência técnica por duas vezes e após formatarem me informaram que o problema também poderia ser o KIS que é muito pesado para meu PC, mas acho estranho que antes na versão 2009 não tive nenhum problema, agora este ano fiz a atualização para o KIS 2011 na esperança que pudesse resolver o meu problema, mas piorou, além de continuar lento ele começou a travar, levei novamente no técnico, não é problema de virus, ele fez vários testes e não detectou nada de errado, e novamente ele disse que o problema é o KIS, como minha licença vence em MAIO/11 estou na dúvida se renovo ou não.

Utilizo o windows XP professional - 2002 - SP3 - Intel - Pentium 4 - CPU 3,00 GHZ - 1,00 GB de RAM - internet pela GVT 10 MEGA.

Agradeço a atenção.

Share this post


Link to post

 

A intenção não é jogar gasolina na fogueira, mas mostrar o que acontece com muita gente. Uso o Kaspersky desde o KAV 6. Quando fiz o up para o KIS 2009, meu micro ficou bem rápido. Porém, de um dia para o outro, o processo AVP.exe passou a consumir 100% da CPU, várias vêzes ao dia. Fiz contato com o suporte e baixei a versão 2010. Novamente, o micro ficou rápido por uns 6 mêses. Após uma atualização de rotina, o problema do AVP voltou, deixando o micro uma tartaruga em vários momentos. E isto aconteceu no PC e no notebook. Semana passada atualizei para a versão 2011, build 556. Por enquanto, só alegria. Micro rápido, parece que nem têm uma suite de segurança. Minha pergunta é: até quando o KIS vai se comportar desta maneira? Será que, após uma atualização qualquer o problema voltará? Gosto muito do KIS e me sinto seguro com sua utilização. Mas gostaria que a Kaspersky desse mais atenção aos relatos destas falhas enervantes.

Share this post


Link to post

Eu acabei de comprar a licença do KAV 2011 e estou decepcionado com a lentidão.

Acho um absurdo um programa de antivirus ser tão pesado assim. Até para apagar arquivos está demorando. abrir pastas, coisas simples que antes eram istantâneas, agora levam tempo para abrir. Não pode ser isso. alguma coisa deve poder ser feita para que isso pare e volte ao que era antes. eu tive outros antivirus e nenhum era assim.

Agora eu fico vendo aqui como o suporte responde as perguntas dos usuários, que compraram, pois não foi gratuito, e não estou gostando.

 

Acho que já que pagamos podemos exigir um serviço de qualidade!

 

Estou com problemas de lentidão e quero ser atendido devidamente. não vou abrir GSI porque não tem necessidade. A única coisa que eu quero saber é o que consome recurso nesse antivirus que eu possa resolver e o computaodr voltar ao norml. Só isso.

 

Eu tinha o Nod32 que funcionava perfeitamente, só não continuei porque o valor da licença era exorbitante 99,00. Não acho que vale o preço, agora, só porque o valor da licença do KAV é menor eu tenho que ter um serviço ruim? Porque não está inferior, está ruim mesmo.

 

Share this post


Link to post
A intenção não é jogar gasolina na fogueira, mas mostrar o que acontece com muita gente. Uso o Kaspersky desde o KAV 6. Quando fiz o up para o KIS 2009, meu micro ficou bem rápido. Porém, de um dia para o outro, o processo AVP.exe passou a consumir 100% da CPU, várias vêzes ao dia. Fiz contato com o suporte e baixei a versão 2010. Novamente, o micro ficou rápido por uns 6 mêses. Após uma atualização de rotina, o problema do AVP voltou, deixando o micro uma tartaruga em vários momentos. E isto aconteceu no PC e no notebook. Semana passada atualizei para a versão 2011, build 556. Por enquanto, só alegria. Micro rápido, parece que nem têm uma suite de segurança. Minha pergunta é: até quando o KIS vai se comportar desta maneira? Será que, após uma atualização qualquer o problema voltará? Gosto muito do KIS e me sinto seguro com sua utilização. Mas gostaria que a Kaspersky desse mais atenção aos relatos destas falhas enervantes.

isso eé verdade, aqui em casa aconteceu a mesma coisa D:

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.