Jump to content
Static-X

Crystal грузит комп

Recommended Posts

Операционна система Windows7x64, 4гига оперативы 1333mhz, проц Q8300, когда работаюв инете через ie8, 9 beta при загрузке страницы раздается звук "трррр", подвисание компа на секунду или две и продолжает дальше работать, и не только когда в инете работаю. Что сделать чтобы этого небыло? ах да, системник становится горячий при работающем касперском, удалил все летает и системник холодный. Жду помощи

Share this post


Link to post
9 beta
Это про кристалл?

От беты всего можно ожидать.

Что сделать чтобы этого небыло?

Не ставить бета-версии, если вы не участвуете в тестировании.

Удалите бету, поставьте релиз. Скачать можно отсюда http://www.kaspersky.ru/crystal-downloads

 

Edited by Денис-НН

Share this post


Link to post

вот посмотрите красное с касперским, а зеленое без

post-309491-1286083921_thumb.jpg

Edited by Static-X

Share this post


Link to post

Упс..... Мда

 

1. Обнаружено

а. Несовместимое ПО: Kerio Control 7.0 Administration

б. Куча всего по мелочи

2. На всякий случай сходите проверьтесь в Борьба с вирусами (сам я не прошел до конца обучение на удаленное лечение компа от живности, так что могу и ошибится)

 

ЗЫ. Кстати не работайте под 7кой с админовскими правами

Share this post


Link to post

а как не работать с админовскими правами если необходимо ставить софт и не только, да и некоторый софт просто гнать начинает

Share this post


Link to post

При запуске инсталятора - 7ка запрашивает права админа ;) для конкретной программы

или правой кнопкой по программе "Запуск от имени администратора"

 

 

Share this post


Link to post

вообщем особо ничего не услышал, все нормально говорю когда касперского нет в компе. это происходит даже на свежеустановленной семерке

Edited by Static-X

Share this post


Link to post

C IE8– такое происходит? Отключайте компоненты контроля безопасности по одному, выявите виновника.

Share this post


Link to post

сначала было подозрение на сетевой экран при его отключении, но оказалось нет. да с ie8 тоже самое. выгрузил полностью каспера и никаких проблем...

Share this post


Link to post

Так а что, если выключить вообще все компоненты, то проблема остаётся? Только выгрузка помогает?

Share this post


Link to post

отключил все компоненты и система в норме. также как и при выгрузке

Share this post


Link to post

ну тогда отключайте по одному и выясните, кто виноват, в чём проблема-то?

Share this post


Link to post

то есть помогает только выключение всех компонентов, а отдельного виновника нет? если выключить все компоненты и включить какой-нибудь IM-антивирус тормоза появляются?

Share this post


Link to post
то есть помогает только выключение всех компонентов, а отдельного виновника нет? если выключить все компоненты и включить какой-нибудь IM-антивирус тормоза появляются?

отдельного нет, если включить только любой 1 компонент появляются тормоза

Share this post


Link to post

СПЕЦИАЛЬНО!!! поставил OEM-ку чуток софта и остался IE8! результат тотже!!! звуковая карта creative x-fi extreme audio. звук тррр остался приобновлении страницы браузера. красные индикаторы остались при этом

Edited by Static-X

Share this post


Link to post
А не совместимое ПО удалено?

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.