Jump to content
Sign in to follow this  
flavio@links.inf.br

Não ativa no Windows Server 2008 R2 Enterprise

Recommended Posts

Olá pessoal.

Sou novo por aqui e gostaria que se possível me ajudassem a resolver este problema.

 

Trocamos o Servidor aqui da empresa e instamos o Windows Server 2008 R2 Enterprise.

 

Baixei a versão Kaspersky Anti-Virus for Windows Server Enterprise Edition, mais especificamente a versão: kav6.0.2.555_fseeen

 

Para minha infelicidade, apesar de conseguir instalar, não consigo abrir o Kaspersky. Fica como se estivesse "desabiltiado" ou "desativado".

 

Alguém sabe o que tenho que fazer?

 

grato,

Flávio

Share this post


Link to post
Olá pessoal.

Sou novo por aqui e gostaria que se possível me ajudassem a resolver este problema.

 

Trocamos o Servidor aqui da empresa e instamos o Windows Server 2008 R2 Enterprise.

 

Baixei a versão Kaspersky Anti-Virus for Windows Server Enterprise Edition, mais especificamente a versão: kav6.0.2.555_fseeen

 

Para minha infelicidade, apesar de conseguir instalar, não consigo abrir o Kaspersky. Fica como se estivesse "desabiltiado" ou "desativado".

 

Alguém sabe o que tenho que fazer?

 

grato,

Flávio

 

 

Bom dia flavio..

Cara... para servidores 2008 R2 a kaspersky recomenda instalar a proteção Kaspersky file server 1424 mesmo(com algumas configurações diferenciadas), nao pode ser instalado a versão kav6.0.2.555_fseeen ela não tem suporte para 2008R2 ainda embreve a kaspersky lançará uma versão do fseeen compativel com R2(nao me diga quando que nao sabemos..)

 

 

OBS.: mas esse problema que voce reportou aqui no forum NÃO é caracteristico da incompatibilidade que a kaspersky informa.. e sim por ser nativo do produto nao aparecer a interface... se voce ir no diretório c:\kav\fseen\(plataforma x86 ou x64) ai tem uma pasta que tem a interface para ser instalada..

 

 

Espero ter esclarecido suas duvidas...

qualquer coisa.. poste aqui se nao ficou claro..

 

Atenciosamente.

Share this post


Link to post
Bom dia flavio..

Cara... para servidores 2008 R2 a kaspersky recomenda instalar a proteção Kaspersky file server 1424 mesmo(com algumas configurações diferenciadas), nao pode ser instalado a versão kav6.0.2.555_fseeen ela não tem suporte para 2008R2 ainda embreve a kaspersky lançará uma versão do fseeen compativel com R2(nao me diga quando que nao sabemos..)

OBS.: mas esse problema que voce reportou aqui no forum NÃO é caracteristico da incompatibilidade que a kaspersky informa.. e sim por ser nativo do produto nao aparecer a interface... se voce ir no diretório c:\kav\fseen\(plataforma x86 ou x64) ai tem uma pasta que tem a interface para ser instalada..

Espero ter esclarecido suas duvidas...

qualquer coisa.. poste aqui se nao ficou claro..

 

Atenciosamente.

 

Olá André, obrigado pelo post...

Deixa ver se entedi.

Se eu for no diretório c:\kav\fseen\(plataforma x86 ou x64) como você diz, eu consigo instalar a interface dele?....Fica funcional ou não ?

 

E a versão File Server 1424 funciona no 2008R2 ou não?

Share this post


Link to post

Ah!..outra coisa que esqueci de mencionar.

 

A mensagem que aparece ao reinicializar o sistema e quando ele tenta "subir" o Kaspersky é a seguinte:

 

"Este driver está bloqueado devido a problemas de incompatibilidade"

 

Ou seja, o driver esta desabilitado.

Share this post


Link to post
Ah!..outra coisa que esqueci de mencionar.

 

A mensagem que aparece ao reinicializar o sistema e quando ele tenta "subir" o Kaspersky é a seguinte:

 

"Este driver está bloqueado devido a problemas de incompatibilidade"

 

Ou seja, o driver esta desabilitado.

 

 

Flavio como eu disse..

A versão File Server 1424 funciona no 2008R2

e é necessário fazer alguns ajustes em sua configuração uma vez que a kaspersky ainda nao tem a versão fseen compativel com servidor 2008R2

 

E indo no diretório c:\kav\fseen\(plataforma x86 ou x64) voce consegue instalar a interface dele e funciona perfeitamente

 

"MAS COMO VC TEM ESSA PLICAÇÃO INSTALADA EM UM SERVIDOR 2008R2 NAO VAI FUNCIONAR POR ISSO APARECE ESSE ERRO DE INCOMPATIBILIDADE..

 

 

A KASPERSKY RECOMENDA QUE SEJA INSTALADO A VERSÃO File Server 1424 EM SERVIDORES 2008R2

PELO MENOS POR ENQUANTO ATÉ QUE ELA DISPONIBILIZE A VERSÃO 8 DO FSEEN..."

Edited by DonKid

Share this post


Link to post
Flavio como eu disse..

A versão File Server 1424 funciona no 2008R2

e é necessário fazer alguns ajustes em sua configuração uma vez que a kaspersky ainda nao tem a versão fseen compativel com servidor 2008R2

 

E indo no diretório c:\kav\fseen\(plataforma x86 ou x64) voce consegue instalar a interface dele e funciona perfeitamente

 

"MAS COMO VC TEM ESSA PLICAÇÃO INSTALADA EM UM SERVIDOR 2008R2 NAO VAI FUNCIONAR POR ISSO APARECE ESSE ERRO DE INCOMPATIBILIDADE..

 

 

A KASPERSKY RECOMENDA QUE SEJA INSTALADO A VERSÃO File Server 1424 EM SERVIDORES 2008R2

PELO MENOS POR ENQUANTO ATÉ QUE ELA DISPONIBILIZE A VERSÃO 8 DO FSEEN..."

 

Instalei o "1424". Já atualizei a base de dados e inclusive "scanneei" a maquina para teste. Parece que foi tudo normal.

Você falou de "configurações diferenciadas"...que configurações seriam estas?

Poderia detalhar isto para mim, o que deve ser alterado ?

Pois como disse, parece que agora está tudo funcionando....

Edited by DonKid

Share this post


Link to post
Instalei o "1424". Já atualizei a base de dados e inclusive "scanneei" a maquina para teste. Parece que foi tudo normal.

Você falou de "configurações diferenciadas"...que configurações seriam estas?

Poderia detalhar isto para mim, o que deve ser alterado ?

Pois como disse, parece que agora está tudo funcionando....

 

Flavio,

fico feliz em saber que correu td bem,

pensei que voce nao ia perguntar..srsr

entao.. segue configurações.

(como recebi da kaspersky via email. crei um arquivo html com os procedimento e compactei.. dá uma olhada.)

 

 

Edited by andre.vianna@aim7.com.br

Share this post


Link to post
Flavio,

fico feliz em saber que correu td bem,

pensei que voce nao ia perguntar..srsr

entao.. segue configurações.

(como recebi da kaspersky via email. crei um arquivo html com os procedimento e compactei.. dá uma olhada.)

 

 

Opa!...muito obrigado André...me ajudou muito cara!

Estarei instalando o "Administration Kit" para finalizar a instalação!

 

Valeu!

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.