Jump to content
jcm

= Nueva versión 2011 (11.0.1.400) =

Recommended Posts

Pues creo que soy el único al que KIS 2011 11.0.1.400 le va perfecto.

 

El teclado virtual aparece en Firefox, el escaneo completo sin problemas, las actualizaciones funcionan bien sin relentizar la PC como lo hacía la 11.0.0.232, por cierto yo tambien visito Vagos y en ningún momento me ha bloqueado la página, creo que la 11.0.0.232 lo hacía, pero ya no, seguro ya actualizaron la base de datos de Kaspersky corrigiendo eso.

 

Seguro algunos han instalado la 11.0.1.400 encima de la 11.0.0.232 y están teniendo problemas.

En mi caso lo he instalado de cero, desinstalé la versión anterior que tenía con el Kaspersky Remover, reinicié, limpie el registro e instalé la nueva versión, hasta ahora sin problemas, me va mucho mejor que la versión 2010.

 

A mi tambien me sale el teclado en firefox y como dije, lo de vagos era cuestiond e desactivar el control parental que como es diferente en Kis 2011 lo tenia dado y claro no entraba en algunas webs de vagos y me daba mala espina

 

A mi por ahora me va bien, aunque apenas visualizo fotos :rolleyes:

Share this post


Link to post

Como pequeño bug, comentar que aunque le de a actualizar de manera manual, una vez terminado siempre pone que la actualización ha sido automática.

 

Un saludo.

Share this post


Link to post

Pues me sigue igual que la versión 20011.0.0.232 me apaga el equipo cuando escanea en el punto del 8% he probado en modo seguro F8 de windows 7 64 bis y hace lo mismo se apaga también.

Podrá ser debido algún programa no compatible.

Abriré un hilo con el problema

 

Share this post


Link to post
respecto del modo seguro hay algo que no comprendo, al salir de el aparece un cartel que dice Apagar, los cambios no se eliminaran, supongo que es un error de traduccion http://img833.imageshack.us/img833/2389/sn...27201854001.png

No uso mucho el modo seguro, pero no creo sea un error.

 

Te esta diciendo que todo lo que hayas hecho en Modo Seguro, permanecerá ahi incluso cuando des click en Apagar, osea si has editado un documento, instalado un programa, etc; y das click en Apagar esos cambios permanecerán en el Modo Seguro.

Share this post


Link to post

A ver....

Al final tras reinicio y volver a abrir firefox se han instalado los complementos del kis... ahora los errores que se mantienen son:

 

Fallo modo seguro Tengo que apagar o reiniciar con otro programa. Esto se deba a un fallo que me dejó la version 232 anterior....

Fallo spam . No hay manera de configuración acción del spam.

 

Por lo demás va todo bien por ahora... seguiré probando. Evidentemente está instalada de manera correcta, desinstalación anterior versión, borrado rastros... instalación nueva...

Edited by Apolonio

Share this post


Link to post

¡¡¡Pero que pesados que sois por Dios!!!

¡¡¡Hasta que no aparezca en la web oficial española dejaros de actualizaciones!!!

 

Yo estoy contento con la KIS 2011 232a

 

Recibid un cordial saludo

Share this post


Link to post

Hola,

 

Pues a mí me acaba de suceder el bug del Visor de imágenes... no todo podía ser miel sobre hojuelas. Y para mi consuelo y el de los demás...

Foto Viewer issue will be fixed in the next patch (in about month).

 

Tendremos nuestra solución dentro de un mes aproximadamente

 

Saludos.

Share this post


Link to post

Aunque no haya aparecido en la Web oficial, la versión de esos servidores FTP será la misma ...

 

A los que tienen problemas con el teclado virtual, plugins antispam, etc... aseguraros de haber hecho una instalación completamente en limpio, previa desinstalación de la versión anterior. Podéis probar a hacer una reparación de la instalación también.

 

Por otro lado, si el programa de email es x64 olvidaros de que funcione el plugin, ejemplo: Office 2010 OutLook x64, ya se ha comentado que incluso M$ recomienda por ahora instalar la O2010 en x86.

 

Saludos.

Edited by harlan4096

Share this post


Link to post
¡¡¡Pero que pesados que sois por Dios!!!

¡¡¡Hasta que no aparezca en la web oficial española dejaros de actualizaciones!!!

 

Yo estoy contento con la KIS 2011 232a

 

Recibid un cordial saludo

 

Un poco de respeto chico!!!! oficial es o que pelotas es esto???? http://www.kaspersky.com/sp/internet_security_trial. Es pirata o estamos locos????

 

 

Aunque no haya aparecido en la Web oficial, la versión de esos servidores FTP será la misma ...

 

A los que tienen problemas con el teclado virtual, plugins antispam, etc... aseguraros de haber hecho una instalación completamente en limpio, previa desinstalación de la versión anterior. Podéis probar a hacer una reparación de la instalación también.

 

Por otro lado, si el programa de email es x64 olvidaros de que funcione el plugin, ejemplo: Office 2010 OutLook x64, ya se ha comentado que incluso M$ recomienda por ahora instalar la O2010 en x86.

 

Saludos.

 

Si ha aparecido en la oficial... o esta web es pirata?? http://www.kaspersky.com/sp/internet_security_trial.

La instalación la llevo haciendo años, ya sé cómo se hace, se ha realizado todo correctamente y el resultado es que no va bien lo dicho en mi anterior post....

 

Gracias... pero informarme si flipo y esa página no es oficial...

 

Share this post


Link to post

Si, esa página es oficial en Español, en la Global (en inglés) siempre tardan algo más en actualizar la info.

 

Yo me refería al enlace al FTP que salió primero, también es correcto y es la misma versión, siempre aparece antes en los servidores FTP que en las páginas Webs.

 

Saludos.

Share this post


Link to post
Si, esa página es oficial en Español, en la Global (en inglés) siempre tardan algo más en actualizar la info.

 

Yo me refería al enlace al FTP que salió primero, también es correcto y es la misma versión, siempre aparece antes en los servidores FTP que en las páginas Webs.

 

Saludos.

 

Pero porqué has dicho " aunque no haya salido en la web oficial" ?? Crees que cuando salga en la global, va a salir sin esos errores???? Me resultaría extraño que en la global salga de una manera y en la española salga de otra.... sería algo sin sentido.

Tampoco son errores que me kiten el sueño, pero vaya.... en la versión anterior, ya me kitó el modo inicio-apagar... y me ha dejado con ésta versión... el error de la imagen

 

Es un poco rollo, pero bueno.... lo del spam, no entiendo esa cagada, las cosas las kieren sacar antes de agosto y mira semejante chapuza... por lo demás todo bien. :rolleyes:

Share this post


Link to post

Hola,

 

Cuando salga en la global será lo mismo, simplemente agregan el link para la descarga ya que el archivo ya está en el FTP/Servidor de Kaspersky.

De momento habrá que esperar a que saquen parches/actualizaciones para resolver los pequeños bugs que tenemos. El que ha comenzado a preocuparme es el del Visor de imágenes.

 

Saludos.

Share this post


Link to post

Lo que quiero decir es que siempre suben antes las versiones a los servidores FTP que a las Webs, pero es la misma versión.

 

En cuanto a tu problema con el plugin del OutLook, no sé si les ocurrirá a los demás usuarios ... si alguien puede confirmarlo, es que yo no uso el OutLook, sino el ThunderBird 3.x

 

En cuanto al fallo de salir del modo seguro, no lo he probado aún, a ver si tengo tiempo y te lo confirmo, eso ocurría cuando no se cerraba el proceso avp.exe extra del Modo Seguro, y al volver a llamarlo ocurría esa situación ... pero si no recuerdo mal en la 232 ya no ocurría eso ...

 

Saludos.

Edited by harlan4096

Share this post


Link to post

buenos dias a todos, a mi tambien me ocurre lo del outlook 2010, la ventana de la configuracion del spam sale en blanco, y los botones de la barra de herramientas en ingles, en fin yo e vuelto ala version 2010,que no me dava ningun problema,y esperare a que salga la buena con todo reparado, tendremos un poco de paciencia mas, un saludo a todos

Share this post


Link to post
Hola,

 

Cuando salga en la global será lo mismo, simplemente agregan el link para la descarga ya que el archivo ya está en el FTP/Servidor de Kaspersky.

De momento habrá que esperar a que saquen parches/actualizaciones para resolver los pequeños bugs que tenemos. El que ha comenzado a preocuparme es el del Visor de imágenes.

 

Saludos.

 

Hola,

 

A la vista de que esta nueva versión aún arrastra problemas, y que la primera "2011" que tengo instalada me va perfecta (a mi no se me han manifestado los bugs), seguiré con con ella hasta que salgo una corrección completa y seria de la "2011"... no vaya a ser que esta primera "2011" me va bien, ponga la segunda "2011" y me aparezcan problemas... y que conste que instalé la primera "2011" sobre la "2010" (sin desinstalar, limpiar, e instalar) y no he tenido problema alguno...

 

Saludos,

Edited by jcm

Share this post


Link to post
No uso mucho el modo seguro, pero no creo sea un error.

 

Te esta diciendo que todo lo que hayas hecho en Modo Seguro, permanecerá ahi incluso cuando des click en Apagar, osea si has editado un documento, instalado un programa, etc; y das click en Apagar esos cambios permanecerán en el Modo Seguro.

 

Pues a mi entender cuando sales del modo seguro, se borran todos los cambios que hayas hecho tu o algun virus, esa es la gracia del modo seguro. Por ej saco una captura de pantalla en modo seguro y la almacena en mis imagenes, cuando salgo de el ésta ya no está

Share this post


Link to post
Un poco de respeto chico!!!! oficial es o que pelotas es esto???? http://www.kaspersky.com/sp/internet_security_trial. Es pirata o estamos locos????

Si ha aparecido en la oficial... o esta web es pirata?? http://www.kaspersky.com/sp/internet_security_trial.

La instalación la llevo haciendo años, ya sé cómo se hace, se ha realizado todo correctamente y el resultado es que no va bien lo dicho en mi anterior post....

 

Gracias... pero informarme si flipo y esa página no es oficial...

 

Apolonio pues la verdad que opino iwal k tu no entiendo como Kaspersky Lab postea en su pagina oficial un producto inestable o con (BUGS). Aunque aun así supera con muchisima diferencia a cuanquier AV.

 

PD: Yo sigo realizando un documento PDF con todos fallos de KIS2011 cuando este listo lo posteare aunke esto lleva su tiempo.

 

Saludos ^_^

Edited by davile

Share this post


Link to post
Hola,

 

Pues a mí me acaba de suceder el bug del Visor de imágenes... no todo podía ser miel sobre hojuelas. Y para mi consuelo y el de los demás...

 

 

Tendremos nuestra solución dentro de un mes aproximadamente

 

Saludos.

A mí me está dando problemas el asistente de imágenes y escaner enXP. Al volcar fotos de la cámara el equipo se bloquea.

Me ha pasado 3 veces, si lo intento sin Kis, funciona bien. Todo esto con la 232.

¿alguién podría probar esto antes de reportarlo?

 

 

Share this post


Link to post
En cuanto a tu problema con el plugin del OutLook, no sé si les ocurrirá a los demás usuarios ... si alguien puede confirmarlo, es que yo no uso el OutLook, sino el ThunderBird 3.x

 

:bt:

+1:

Windows 7 (32 Bits)

Office Outlook 2010

1GB RAM

 

Síntomas:

* GUI del Autoaprendizaje muestra los botones pero no las fuentes.

* Al enviar y recibir durante el primer inicio de Office Outlook el proceso Outlook.exe simplemente deja de funcionar.

 

Pero como he dicho a varios aqui, el equipo donde me ocurre esto es un laptop "milagro", porque tengo un Windows 7 en un equipo con 1 GB RAM :blink:

 

Además no armo alboroto porque Kaspersky ya lo ha advertido:

Problemas conocidos en Kaspersky Internet Security 2011

 

En un principio creí que el problema era de capa 8, pero al ver el artículo de alguna manera quedo tranquilo, pues si es un problema conocido simplemente desactivo el módulo y aguardo a la corrección del producto.

:bs:

Share this post


Link to post
A mí me está dando problemas el asistente de imágenes y escaner enXP. Al volcar fotos de la cámara el equipo se bloquea.

Me ha pasado 3 veces, si lo intento sin Kis, funciona bien. Todo esto con la 232.

¿alguién podría probar esto antes de reportarlo?

Pienso que debe ser el mismo problema relativo al Photo Viewer de Windows. También ocurre con otros programas como ACDSee cuando trabajas rápido con imágenes. KLab lo tiene en cartera para corregir en cuestión de un mes.

Share this post


Link to post

Hola,

 

Finalmente estoy descargando la v11.0.1.400 y me arriesgaré a actualizarla sobre la anterior "2011"... espero la suerte me acompañe.

 

Eso si, la descarga va más lenta que el caballo de los malos, como suele decirse... debe estar medio mundo descargándola en estos momentos.

 

Reportaré que tal me ha ido el cambio.

 

Saludos,

Share this post


Link to post

Ha empezado en testeo de parches para la 232 y la CF1, ver sección foro beta del 2011.

 

Saludos.

 

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.