Jump to content
Fertinho

Internet Lenta com KIS 2010, Provedor ISP: GVT Velocidade da internet prejudicada

Recommended Posts

O Kaspersky funciona como um proxy.

Os sites que medem a velocidade nunca vão conseguir informar a velocidade real.

Um exemplo de outro tópico.

Share this post


Link to post
O Kaspersky funciona como um proxy.

Os sites que medem a velocidade nunca vão conseguir informar a velocidade real.

Um exemplo de outro tópico.

 

 

Estou com o mesmo problema, também penei para descobrir que era o KIS! Eu uso o Getright como gerenciador de downloads, ele ficou "louco" com downloads lentos e com aumento de uso da CPU! Para baixar alguma coisa eu tenho que desligar o Anti Virus da Internet, algué já achou a solução?????

Share this post


Link to post
Estou com o mesmo problema, também penei para descobrir que era o KIS! Eu uso o Getright como gerenciador de downloads, ele ficou "louco" com downloads lentos e com aumento de uso da CPU! Para baixar alguma coisa eu tenho que desligar o Anti Virus da Internet, algué já achou a solução?????

 

 

Criei o relatório GSI...

 

http://www.getsysteminfo.com/read.php?file...2e6ec95cf38be1b

Share this post


Link to post

Desinstale o Windows Live OneCare safety scanner e o Panda ActiveScan 2.0.

Share this post


Link to post
Desinstale o Windows Live OneCare safety scanner e o Panda ActiveScan 2.0.

 

 

Será que resolve? Ambos ficam inativos quando eu "baixo" pelo Getright...

Share this post


Link to post

estou enfrentando o mesmo problema de conexao... estou com a versao de avaliação a se vencer em 9 dias... se este problema nao for solucionado ate la pode ter certeza que nao irei limitar minha conexao de 35mb por causa de um antivirus que esta mal programado

 

apenas para complementar: http://www.getsysteminfo.com/read.php?file...a0b6b8&ms=0 (GSI)

Edited by shidorox

Share this post


Link to post
Desinstale o Windows Live OneCare safety scanner e o Panda ActiveScan 2.0.

 

Bom dia,

Desinstalei ambos, o problema continua, a velocidade dos downloads só volta ao normal quando eu desligo o Anti Vírus da Web o pior eu tenho a impressão que alguns arquivos que eu baixei com o Getright ficaram corrompidos. Baixei os mesmos arquivos novamente com o o Anti Vírus da Web desligado todos 100%.

 

Outro relatório GSI...

 

http://www.getsysteminfo.com/read.php?file...f68cf631f4bb525

Share this post


Link to post
Leia novamente o post #26.

 

Ou seja é impraticável usar o Anti Vírus de Web! Não é questão de medição um arquivo que eu levo um minuto para baixar com o anti vírus de Web ligado aumenta para cinco minutos!

Share this post


Link to post

Desinstale o KIS 2010.

Baixe o KAVRemover e siga o passo a passo usando a opção KAVRemover10.exe kis2010.

Reinstale o KIS 2010.

Share this post


Link to post
Desinstale o KIS 2010.

Baixe o KAVRemover e siga o passo a passo usando a opção KAVRemover10.exe kis2010.

Reinstale o KIS 2010.

 

Já fiz isso, por último instalei a última versão em Português, claro desinstalando a anterior e reiniciando o micro, mesmíssima coisa :(

Share this post


Link to post

Ola pessoal, me cadastrei no forum para saber sobre o problema do Kaspersky com usuarios da GVT, pois como eu, muitos estão com a internet lenta por causa dele e esperando uma soluçao. Ja tive que desinstalar e estou usando outro. Enquanto isso espero que a Kaspersky resolva isso, pois gostaria de voltar a usar o antivirus.Caso nao, perderá muitos clientes...

Share this post


Link to post

Nada pessoal ? Se alguem receber uma resposta, favor postar. Ja mandei um email pro suporte, vamos ver se respondem...

Share this post


Link to post

Acabei de instalar a GVT aqui em casa, mesmo problema......

 

Será que vão resolver? ou vou ter que comprar a licença de outro fornecedor e pedir um refund?

 

E eu, la la la la .... gostava tanto de você..... gostava tanto de você.....

 

 

Share this post


Link to post

Testei o Avira Premium e aconteceu a mesma coisa. Dai troquei pelo Avira Personal (gratis) e agora está tudo perfeito. Resumindo, parece que não é so com a kaspersky que está acontecendo isso. Agora ja nao sei de onde vem o problema...

Share this post


Link to post

Mais um que entra pra fila do problema de teste de velocidade com a GVT com KIS 2010, mas no meu caso apenas o teste fica mais lento a navegação não fica comprometida. Baixo normalmente meus arquivos com 1.2 Mbps tanto http e Torrent. Mas gostaria de saber o motivo de não dar com o teste de velocidade. Na verdade meu teste de velocidade fica locão. Chega até dar conexão de 200Mb. Enviei e-mail para o suporte e fico no aguardo! Serei mais um sem resposta?

Share this post


Link to post

Não há o que fazer.

Já foi dito inúmeras vezes que a velocidade medida por estes sites nunca será a mesma.

Veja um exemplo no post #26.

 

Share this post


Link to post

Valerious: Xiiiiii Teu problema é sério mesmo! Comigo eu não percebi fazendo teste de velocidade pois não tenho o costume de ficar fazendo. O meu problema foi que a conexão vivia caindo e demorava pra autenticar, o que me levou a fazer o teste de velocidade. Mas o problema de conexão foi devido ao fio ter "torrado" com uma descarga elétrica. Troquei o fio e tudo voltou ao normal - velocidade lenta NO TESTE com KIS habilitado e normal desabilitado.

 

DonKid: Agradeço tua resposta olhei o post #26 e vi q não somos os únicos.

Share this post


Link to post

Quis dizer que minha velocidade de conexão não fica lenta com o KIS habilitado, o que fica lento é só o teste de velocidade. A Navegação normal e download ficam com os 10Mb mesmo com o KIS habilitado.

Share this post


Link to post
Quis dizer que minha velocidade de conexão não fica lenta com o KIS habilitado, o que fica lento é só o teste de velocidade. A Navegação normal e download ficam com os 10Mb mesmo com o KIS habilitado.

 

Ah tá eheheheh valeu pela resposta. :cb_punk:

Share this post


Link to post

Tenho GVT de 10MB, quando desativo o "Antivírus da web" a taxa fica real 10MB mas quanda ativada fica somente 3MB.

Alguém sab me esplicar o porque e como resolver, queria deixar a opção "Antivírus da web" ativada.

 

Obrigado a todos.

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.