janis74

Kaspersky PURE und Thunderbird

6 posts in this topic

hallo forum,

 

seit kaspersky pure auf meinem pc läuft, funktioniert thunderbird nicht mehr wie gewohnt. weder senden noch empfangen von nachrichten ist möglich. nun vermute ich nach einigem suchen, dass thunderbird wohl nicht kompatibel ist mit pure - oder umgekehrt. da ich wirklich ein technischer und pc idiot bin, bräuchte ich jemanden, der mir in einfachen schritten beschreibt, was ich tun könnte, um mein e-mailprogramm wieder zu nutzen.

 

danke!

Share this post


Link to post
Share on other sites

Hallo und Willkommen im Forum

 

1. Wurde vor Kaspersky Pure, der andere Virenscänner mit dem Hersteller Tool Entfernt oder Deinstalliert ??

 

2. Wurde diese Anleitung schon ausgeführt ?? http://support.kaspersky.com/de/faq/?qid=207619527

 

3. Wenn Du Pure mit Rechtsklick auf K in der Taskleiste beendest, funktioniert dann Thunderbird ???

Share this post


Link to post
Share on other sites

Nach meinem Verständnis ist die von Logitech verlinkte Konfigurationsanleitung nur für IMAP-Konten, nicht aber für die bei Heimanwendern vorherrschenden POP3-Konten erforderlich.

 

Warten wir ab, ob TB funktioniert, wenn PURE beendet wird.

Share this post


Link to post
Share on other sites

Heyho, hab genau das selbe Problem =)

 

Wurde vor Kaspersky Pure, der andere Virenscänner mit dem Hersteller Tool Entfernt oder Deinstalliert ??

 

Jap, AVG wurde deinstalliert

 

Wurde diese Anleitung schon ausgeführt ?? http://support.kaspersky.com/de/faq/?qid=207619527

 

Nein, noch nicht, werde ich gleich ausprobieren...

 

edit: Gut, empfangen geht immernoch nicht, senden nur teilweise... "Ihr Sendevorgang war erfolgreich, aber das Kopieren in den Ordner für gesendete Nachrichten ist fehlgeschlagen.Wollen Sie zum Verfassen-Fenster zurückkehren?"

 

Hilfreich könnte sein, dass das AntiSPAM Plugin nicht kompatibel mit TB 3.0.4 ist.... Update von Kaspersky notwendig?

 

Wenn Du Pure mit Rechtsklick auf K in der Taskleiste beendest, funktioniert dann Thunderbird ???

 

Jap, dann funktioniert er =)

Edited by Hellhound

Share this post


Link to post
Share on other sites
Ich nutze GMX mit IMAP unter Thunderbird 3 und Windows 7 und muß, um emails empfangen und senden zu können, unter Verbindungssicherheit "keine" auswählen sonst geht gar nix.

 

Jap, so läuft alles super, nur keine sichere Verbindung....

Extras - Konten-Einstellungen - Server-Einstellungen - Verbindungssicherheit: "keine"

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now