Jump to content
LaSombra1967

Actualización Hotfix "A"

Recommended Posts

Creo que debes referirte a la ralentización del sistema (no sólo del XP) cuando se conectaba de forma aleatoria el chequeo de procesos ocultos (rootkit scan), que tardaba demasiado y no teníamos control sobre él ... se supone que con esta actualización se corrige el tiempo y el consumo de este chequeo que KIS/KAV hace aleatoriamente.

 

Por otro lado puedes instalar el Skin Green o Black creados por Shah000, que puedes encontrar en el enlace de mi firma, con ellos podemos modificar este chequeo para decirle que no chequee nada (desactivando una casilla en la Cobertura del chequeo), también se podía hacer con el Skin Friday-3 de PipKin, pero éste último sólo se puede instalar en versiones de inglés y ruso, estos Skins de Shah000 están en español y son muy interesantes, añaden nuevas funcionalidades, y un aspecto más profesional y ordenado de las opciones, menús, etc... y en general al KIS/KAV. Os lo recomiendo.

 

Saludos.

gracias harlan es justo lo que quería saber , un abrazo

Share this post


Link to post

Lo que no se ha solucionado es lo del chkdsk, al menos con el instalador + hotfix del foro beta seguia pasando, alguien puede confirmar si hay alguna diferencia de ese con el que se distribuye ahora? Porque como no lo hayan arreglado estos señores se han cubierto de gloria. Y somos varios a los que nos pasa.

Share this post


Link to post

Desinstala completametne la versión beta, me imagino que es diferente de la versión final. Prueba y nos cuentas.

 

No han solucionado todos los bugs, sino solamente lo indicado en su changelog.

 

En mi caso he tenido problemas en un equipo, y he vuelto a la v9.0.0.463, en otro equipo con Windows 7 de momento me esta funcionando bien.

 

Saludos

Share this post


Link to post

No funciona, sabeís que es lo mejor? Que lo renove la semana pasada. Ver para creer.

Oye Caos, pero la 463 ahora es compatible con el 7 o que, se le aplica algun hotfix que le haga compatible? Aunque bueno, seguro que funciona mejor que la 763.

Siento lo que voy a decir, y que nadie se sienta ofendido, porque no va por nadie del foro, que no teneis la culpa, pero lo tengo que decir. Me parece que esta version 763 les ha salido una miiiii$%&. Con tanta prisa por sacarlo para el Windows 7 y luego resulta que la anterior, supuestamente no compatible, funcionamejor que la que si lo es. Ironico...

He visto antivirus que dan BSOD, congelaciones, errores.... ¿pero ver que se pelee con el sistema de archivos? Esto es nuevo.

Bueno, un saludo y gracias siempre por las respuestas.

Share this post


Link to post

El reinicio o no después del hotfix (a) depende del servidor de KLab, el cual últimamente no lo ha pedido.

 

Ahora la v736.a es mas estable y el Rootkit Scan más rápido y menos consumidor de recursos.

Share this post


Link to post
El reinicio o no después del hotfix (a) depende del servidor de KLab, el cual últimamente no lo ha pedido.

 

Ahora la v736.a es mas estable y el Rootkit Scan más rápido y menos consumidor de recursos.

 

Cierto, pero se han dejado en el camino otros bugs ... que aunque no todos los usuarios los estamos sufriendo, hay un grupo de usuarios que si, y para ellos son bastante fastidiosos ...

 

Personalmente no he tenido esos bugs excepto lo del rootkit scan (que lo hemos tenido todos) y bueno un poco de lentitud al abrir carpetas con el Windows Explorer, al pasar las horas ... y que se nota bastante, una demora de casi 1 segundo, este bug era de versiones anteriores y ha vuelto de nuevo ... deshabilitando la Autoprotección unos segundos y volviéndola a conectar se quita, pero vamos, que fastidia ...

 

Saludos.

 

Share this post


Link to post

La v9.0.0.463 se puede instalar en un Windows 7, pero oficialmente no esta soportada, funcionaba bastante bien, pero hay cosas que es su día comentamos que podían funcionar, etc.., en general funcionaba bastante bien.

 

Se supone que la v9.0.0.736 te debería funcionar mejor en un Windows 7. Esperemos que se solucione todo pronto, y aciertan donde esta el problema.

 

Saludos

Share this post


Link to post
La v9.0.0.463 se puede instalar en un Windows 7, pero oficialmente no esta soportada, funcionaba bastante bien, pero hay cosas que es su día comentamos que podían funcionar, etc.., en general funcionaba bastante bien.

 

Se supone que la v9.0.0.736 te debería funcionar mejor en un Windows 7. Esperemos que se solucione todo pronto, y aciertan donde esta el problema.

 

Saludos

 

Eso espero, más que nada lo que me molesta es que se dijo en el foro beta que el hotfix "a" no resolvia este problema, es decir, se avisó y con antelacion y es un poco decepcionante que no hayan tomado cartas en el asunto, si no... para que estan las betas? Ademas que no soy el unico, ya he escrito alli, vereis que hay mas gente con mi problema.

Y ya no es que sea un fastidio temporal, como un bloqueo, lentitud del rootkit... es un fallo de disco duro, en una de las ocasiones llego a decirme mediante un error NTFS en el visor de eventos que el sistema de archivos estaba dañado y que era inutilizable. Vamos, que si no llega a saltar el chkdsk se cepilla todos mis datos!

Por eso lo digo, a ver si lo arreglan pronto.

Un saludo

Share this post


Link to post

Hola,

 

Ya he instalado el hotfix a y todo está perfecto, a excepción de la ralentización del explorador pero con desactivar la autoprotección y volviéndola activar se arregla.

Lo que comentas del Chkdsk no me ha sucedido, pero hasta donde sé Kaspersky no es el único antivirus con este problema.

 

Saludos.

Share this post


Link to post
Hola,

 

Ya he instalado el hotfix a y todo está perfecto, a excepción de la ralentización del explorador pero con desactivar la autoprotección y volviéndola activar se arregla.

Lo que comentas del Chkdsk no me ha sucedido, pero hasta donde sé Kaspersky no es el único antivirus con este problema.

 

Saludos.

 

Qué quieres decir con "desactivar la autoprotección y volverla a activar"? La desactivas cuando utilizas el explorador y luego la vuelves a activar ? Donde está esa opción? Gracias y salU2.

Share this post


Link to post
Qué quieres decir con "desactivar la autoprotección y volverla a activar"? La desactivas cuando utilizas el explorador y luego la vuelves a activar ? Donde está esa opción? Gracias y salU2.

 

No, simplemente desactivas la casilla de Autoprotección y le das a Aplicar, dejas pasar 3 segundos por ejemplo, y la vuelves a activar y Aplicar.

 

Saludos.

 

Share this post


Link to post
No, simplemente desactivas la casilla de Autoprotección y le das a Aplicar, dejas pasar 3 segundos por ejemplo, y la vuelves a activar y Aplicar.

 

Saludos.

 

Y donde está esa opción ? Te refieres a la protección proactiva ? Gracias.

Share this post


Link to post
Y donde está esa opción ? Te refieres a la protección proactiva ? Gracias.

 

Perdona, ya la he visto. SalU2.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.