Jump to content
-x_b_o_x-

Triangulo amarillo en conexiones de red en Windows 7

Recommended Posts

Hola, es la primera vez que posteo en este foro, perdon si cometo algun error. He instalado KAV 2010 version 9.0.0.736 en windows 7 y desde que lo instale me sale un triangulo amarillo con un simbolo de admiracion en el icono de red que hay al lado del reloj, si paso el raton por encima pone sin conexion a internet pero tengo internet, de echo ahora estoy con este ordenador en internet. Si lo desinstalo se quita y antes del kav tenia avast antivirus y no me salia por lo que tengo claro que es el Kaspersky. Por cierto, el avast lo desinstale con la herramienta que tiene Kaspersky en la web. Saludos.

Pd: He intentado subir el archivo GetSystemInfo generado pero hay un error.

Edited by -x_b_o_x-

Share this post


Link to post

Bienvenido al foro.

 

Este problema ya se ha comentado antes en otro hilo en el foro.

 

No eres el único que lo estás sufriendo, también tengo W7 y me pasa, a veces se arregla solo, otras veces aparece, pero siempre tengo conexión a InterNet.

 

De todas formas comprueba lo siguiente, si tienes el KIS 2010 ve a Configuración -> FireWall -> Configuración -> pestaña Redes, tu conexión/dispositivo de red debe estar en Categoría -> Red Local, si no es así, haz doble click sobre la conexión y cambia Categoría a Red Local -> Aceptar.

 

Saludos.

Edited by harlan4096

Share this post


Link to post
ya somos 3 con ese problema, un saludo

 

También tengo W7 y me pasa igual, pero esto no afecta en absoluto el acceso a Internet.

 

Share this post


Link to post
Este problema parece que ocurre en Conexiones Inalámbricas, en mi caso.

 

La mía es cableada y me pasa igual, de pronto anda un par de días sin triángulo y de pronto me vuelve, según le da :)

 

Saludos.

 

Share this post


Link to post

Encontrasteis solución a esto? recien me he instalado esta mañana en mi otro PC, windows 7 y también me pasa esto, la conexión en este pc es por cable, el KIS 9.0.0.763, saludos.

Share this post


Link to post
Encontrasteis solución a esto? recien me he instalado esta mañana en mi otro PC, windows 7 y también me pasa esto, la conexión en este pc es por cable, el KIS 9.0.0.763, saludos.

 

He estado varios días sin el triángulo, pero de nuevo ha vuelto, pero mientras haya conexión no me preocupa, además ... el icono de red que ha puesto Microsoft en Windows 7 NO SIRVE PARA NADA ... no te muestra si hay tráfico de envío/recepción como en los sistemas anteriores Vista y XP, así que para tener un icono que no me dice nada, me da igual ...

 

Saludos.

Share this post


Link to post
Encontrasteis solución a esto? recien me he instalado esta mañana en mi otro PC, windows 7 y también me pasa esto, la conexión en este pc es por cable, el KIS 9.0.0.763, saludos.

 

Ya encontre la solución y he durado toda la mañana para encontrarla, no es el windows ni la configuración del kis sino que lo del triangulo que aparece al iniciar windows es por la licencia que es la de versión de prueba. Si compras o consigues una licencia real ya no aparecera mas ese fulano triangulo.

 

100 % COMPROBADO

 

 

Share this post


Link to post
Ya encontre la solución y he durado toda la mañana para encontrarla, no es el windows ni la configuración del kis sino que lo del triangulo que aparece al iniciar windows es por la licencia que es la de versión de prueba. Si compras o consigues una licencia real ya no aparecera mas ese fulano triangulo.

 

100 % COMPROBADO

Lo de la licencia , no te entiendo? que versión de prueba? ni en Kis ni en windows tengo licencia de prueba, el pc me lo trajeron esta mañana a la tienda y acababa de conectarlo en casa, trás recogerlo, el windows 7 venía incluído con el pc, vamos que lo estoy estrenando, y mi KIS tiene una licencia para 3 equipos funcionando, este tiene la tercera. :blink:

Edited by Alba-yo

Share this post


Link to post
He estado varios días sin el triángulo, pero de nuevo ha vuelto, pero mientras haya conexión no me preocupa, además ... el icono de red que ha puesto Microsoft en Windows 7 NO SIRVE PARA NADA ... no te muestra si hay tráfico de envío/recepción como en los sistemas anteriores Vista y XP, así que para tener un icono que no me dice nada, me da igual ...

 

Saludos.

Gracias Harlan por contestar, bueno eso es lo raro que si que hay conexión a internet, así que mientras haya pues nada, de todas formas hoy estrené el pc y aún me quedan muchas cosas que enterarme del Windows 7, espero que no sea tan pesadito como el vista... Saludos.

Share this post


Link to post

Mis KIS 2010 9.0.0.736 en ambos W7 x86 y x64 son legales (por descontado), y mis W7 ambos están activados, y les pasa igual, unos días está y otros días no está :) así que no creo que sea por la licencia ...

 

Saludos.

 

Share this post


Link to post
Mis KIS 2010 9.0.0.736 en ambos W7 x86 y x64 son legales (por descontado), y mis W7 ambos están activados, y les pasa igual, unos días está y otros días no está :) así que no creo que sea por la licencia ...

 

Saludos.

 

Vaya en unos dias tendré un equipo nuevo con W7 parece ser que este da problemillas... ¿No?

 

Saludos a todos y en especial a Harlan

 

 

Share this post


Link to post
Vaya en unos dias tendré un equipo nuevo con W7 parece ser que este da problemillas... ¿No?

 

Saludos a todos y en especial a Harlan

 

No son problemas, son nimiedades :D como ya he comentado antes, ese icono de red que han puesto en W7 no sirve para nada, porque no te muestra el tráfico de red tanto si envías como recibes, simplemente es un icono "mondo y lirondo" estático :P, que cambia al triángulo amarillo si "supuestamente hay problemas", el caso es que a todos los que nos pasa esto, tenemos conexión de InterNet :), así que realmente no son problemas ...

 

Saludos.

 

Share this post


Link to post

Hola,

 

Pues cuando usas una red inalámbrica el icono te muestra la intensidad de señal, es por éso lo de las barritas, más allá de éso, ninguna utilidad :)

 

Saludos.

Share this post


Link to post
Hola,

 

Pues cuando usas una red inalámbrica el icono te muestra la intensidad de señal, es por éso lo de las barritas, más allá de éso, ninguna utilidad :)

 

Saludos.

 

Cierto, si estás en red WiFi, pero en mi sistema base estoy cableado al router y no muestra nada de nada :)

 

Saludos.

 

Share this post


Link to post

hola: cuando inicio la pc con windows 7 y kis 2010 aparece el triangulito cerca del reloj avisando que no tengo conexion a internet y efectivamente NO TENGO.

Para tenerla reinicio la pc sin cerrar el router ct.5361 telefonica y entonces ya tengo acceso a internet (sin triangulito). Tambien puedo tener conexion si deshabilito el dispositivo de red (realtek gigabit) desde administrador de dispositivos y lo VUELVO A HABILITAR (tarda unos segundos). Telefonica no tiene software para el router con windows 7 pero dice que lo sacará pronto.

En otros foros me han aconsejado que cambie la version del windows 7. Creo que el problema esta en el router que tiene alguna incompatibilidad con w 7.

Si alguien averigua como solucionarlo sin formatear, lo agradecería.

Share this post


Link to post
hola: cuando inicio la pc con windows 7 y kis 2010 aparece el triangulito cerca del reloj avisando que no tengo conexion a internet y efectivamente NO TENGO.

Para tenerla reinicio la pc sin cerrar el router ct.5361 telefonica y entonces ya tengo acceso a internet (sin triangulito). Tambien puedo tener conexion si deshabilito el dispositivo de red (realtek gigabit) desde administrador de dispositivos y lo VUELVO A HABILITAR (tarda unos segundos). Telefonica no tiene software para el router con windows 7 pero dice que lo sacará pronto.

En otros foros me han aconsejado que cambie la version del windows 7. Creo que el problema esta en el router que tiene alguna incompatibilidad con w 7.

Si alguien averigua como solucionarlo sin formatear, lo agradecería.

 

No te hace falta software para gestionar el router, normalmente accediendo a la IP loca ldel router es más que suficiente.

 

Mi router es de Jazztel y el problema no creo que esté en el router, pues lo detecta perfectamente ... yo creo que debe ser un problemas más bien entre la conexión de red de W7 + KIS 2010.

 

Asegúrate en KIS 2010 -> Configuración -> FireWall -> Configuración -> pestañas Redes, que tu red/dispositivo de de red está en Modo Local (para cambiarlo, doble click).

 

Saludos.

 

Share this post


Link to post

HOla Harlan: TE CONFIRMO que tengo NIc de Gigabit de Ethernet PCI_E de la familia Realtek..... conectado a RED LOCAL (NO PUBLICA). Esta comprobación ya la habia hecho antes pues la habia leído en estos foros, pero el problema continua.

Esperemos que alguien aporte la solucion.

Share this post


Link to post

Cuando te ocurra, prueba a ejecutar desde la consola, el comando ipconfig /renew .

 

Saludos

Share this post


Link to post
hola: cuando inicio la pc con windows 7 y kis 2010 aparece el triangulito cerca del reloj avisando que no tengo conexion a internet y efectivamente NO TENGO.

Para tenerla reinicio la pc sin cerrar el router ct.5361 telefonica y entonces ya tengo acceso a internet (sin triangulito). Tambien puedo tener conexion si deshabilito el dispositivo de red (realtek gigabit) desde administrador de dispositivos y lo VUELVO A HABILITAR (tarda unos segundos). Telefonica no tiene software para el router con windows 7 pero dice que lo sacará pronto.

En otros foros me han aconsejado que cambie la version del windows 7. Creo que el problema esta en el router que tiene alguna incompatibilidad con w 7.

Si alguien averigua como solucionarlo sin formatear, lo agradecería.

Yo me decantaría por este supuesto: Windows 7 malfunciona con algunos routers (en mi caso Xavi 7968r), fallando en la conexiones inalámbricas solamente. Se necesita algún driver para el router o configuración adicional ya que hay desconexiones frecuentes volviendo a restaurarse después de algunos minutos.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.