Jump to content

Recommended Posts

Hi,

 

we are running a german game-forum using the Woltlab BurningBoard Version 3.1

This version uses JavaScript when you are submitting a post.

Users with Kaspersky are not able to post unless they use our quick reply function.

 

You can also read this in the official german woltlab board.

Could you probably fix this?

 

Greetz

Share this post


Link to post

Hallo und Willkommen im Forum,

 

da du im deutschen Forum geschrieben hast, ist es hoffentlich in Ordnung, wenn ich in Deutsch antworte.

 

Als Übergangslösung für das Problem, probiere die entsprechende Forenadresse in der Form example.com/* zur Weißen Liste von Anti-Banner hinzufügen. Als Alternative kannst du auch */PopupMenuList.class.js probieren, welche das Problem möglicherweise für alle WoltLab-Foren behebt.

Edited by JanRei

Share this post


Link to post

Ich hab das selbe Problem seit ein paar Tagen. Und zwar kann ich in Foren die WBB 3.1 einsetzen, kein Beitrag mehr zitieren bzw. meine eigenen bearbeiten.

 

Wann gibt es eine Lösung für das Problem?

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.