Jump to content
thomas_it

Bug sur KAV version 8

Recommended Posts

TskInfRiMS.zip ne corrige rien du tout, c'est un outil de support qui permet de récupérer des informations sur la base de données, il ne vous sera d'aucune utilité.

 

Faux...., ce tool corrige des enregistrement dans la base de donnée.... réponse du support "ce script supprime des données dans la base de données, concernant certains "dossiers" qui ne sont plus d'actualités et ne correspondants plus au informations sur le disque."

 

Bonne journée

Share this post


Link to post

Ok si vous l'dites ^_^

 

Mais je pense que vous confondez avec un outil qui s'appelle klrifix2 et qui permet effectivement de supprimer les tâches fantômes suite à une upgrade d'Administration Kit 6.x vers une version 8.x

Share this post


Link to post

Bonsoir,

 

La version MP4 même avec 90% des fonctionnalités désactiver reste insupportable.

 

Je vais faire un test de retour en arrière vers la version 6.0.3.837 mais en conservant le KAK en version 8 mais en faisant des nouveaux groupes avec les stratégie pour l'ancienne version.

 

Je vais effectuer le test sur un groupe de 20 cobaye (heu utilisateur) et je ferait un retour sur les différent point comme:

 

Performance

Bug

Stabilité

 

Et aussi voir si le Go back en version 6.0.3.837 n'est pas plus catastrophique que rester en MP4 (je ne pense pas qu'il soit possible de faire pire).

 

Car après avoir consulter différent utilisateur de notre société, il apparait nettement que leur PC se freez complètement sans raison apparente et que même des config surpuissante (Xeon série X54xx avec 4Go de ram et des HDD seagate 15K SAS peine à faire fonctionner cette version) alors que la version précédente fonctionnait très correctement.

 

Si quelqu'un à tenter la rétrogradation en mode mixte, je suis prenneur des info.

 

Merci

 

Cldt

 

Thomas

Share this post


Link to post

Bonjour,

 

Oui j'ai rétrograder car sinon......... Pour ma parts j'ai gardé l'admin kit 8 avec le Network agent 8 et la version 6.0.3.837 pour les Workstation. Cette configuration fonctionne très bien. pPr sécurité je n'ai pas installé le NDIS.

 

Enfin je respire et je peux enfin déployer mes 2500 postes sans problème. Je regrette certains paramètres de la MP4 mais bon, faut aller de l'avant en reculant (merci Kaspersky :-( )

 

Je reste en parallèle avec quelques postes en MP4 afin de continuer à régler mes derniers problèmes avec le support Kaspersky France qui je dois l'avouer fait de son mieut mais et complètement dépasser par ces problèmes de la MP4.

 

J'espère que la version 8 qui sortira normalement début de l'année 2010 sera de meilleure qualité.

 

 

En ce qui concerne le freez des postes j'ai remarqué un un freez lors de la mise a jour des updates, les postes ce bloques sans raisons. J'ai aussi remarqué que lors de la modification de certains paramètres de la policy MP4, des coupures réseaux ont lieu... chouette !

 

Si question n'hésite pas à revenir vers moi

 

Yvan

 

 

Share this post


Link to post

Bonjour a tous,

 

Petite ou grande info a prendre avec reserve pour l'instant. Il semblerait que les problèmes de la MP4 que certains utilisateurs rencontre, viennent de la version MP4 qui est dans l'admin console ! Cette infomation vient du supp France. Je suis actuellement en test pour leurs donner validation ou pas.

 

Pour les personnes qui ont ce problème, télécharger la version sur le site de Kaspersky, detruiser le packet et fichier dans votre Kak8 et recréer votre package et tâches puis tester.

 

tenez moi informé afin de remonter ceci

 

Bonne journée

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.