Jump to content
porfirius

Attacco di phishing

Recommended Posts

Un saluto a tutti gli utenti del forum.

Cerco la soluzione per un problema molto fastidioso.

 

Da quando ho installato KAV 2010 non riesco più ad accedere in modo veloce al mio sito personale; mi compare il seguente messaggio di errore (come da titolo, allego un file .jpg):

 

stampo.jpg

 

Cliccando sul link "Cliccare qui se si ritiene che la pagina Web sia stata bloccata erroneamente!" il sito si carica correttamente; noto che però le eventuali immagini contenute nel sito si caricano con molta lentezza o non si caricano affatto. A volte devo ricaricare l'intera pagina.

 

Ho pensato anche ad una probabile risoluzione:

>>Impostazioni --> Anti-virus Web --> Impostazioni --> Avanzate

 

>> in corrispondenza della seguente voce (attivata) "Segnala gli URL sospetti o di phishing in Microsoft Internet Explorer e Mozilla Firefox" ho cliccato su Impostazioni

 

>> in corrispondenza della voce "in tutte le pagine Web" ho cliccato sul bottone Esclusioni, e qui ho inserito l'indirizzo del mio sito personale, dopo avere cliccato su Aggiungi.

 

Inizialmente credevo di avere risolto il problema, ma quando spengo e riaccendo il PC e cerco di collegarmi all'homepage del sito, ecco che mi compare di nuovo l'errore descritto prima.

 

Come posso risolvere?

Un saluto affettuoso

Grazie

 

Share this post


Link to post
Un saluto a tutti gli utenti del forum.

Cerco la soluzione per un problema molto fastidioso.

 

Da quando ho installato KAV 2010 non riesco più ad accedere in modo veloce al mio sito personale; mi compare il seguente messaggio di errore (come da titolo, allego un file .jpg):

 

stampo.jpg

 

Cliccando sul link "Cliccare qui se si ritiene che la pagina Web sia stata bloccata erroneamente!" il sito si carica correttamente; noto che però le eventuali immagini contenute nel sito si caricano con molta lentezza o non si caricano affatto. A volte devo ricaricare l'intera pagina.

 

Ho pensato anche ad una probabile risoluzione:

>>Impostazioni --> Anti-virus Web --> Impostazioni --> Avanzate

 

>> in corrispondenza della seguente voce (attivata) "Segnala gli URL sospetti o di phishing in Microsoft Internet Explorer e Mozilla Firefox" ho cliccato su Impostazioni

 

>> in corrispondenza della voce "in tutte le pagine Web" ho cliccato sul bottone Esclusioni, e qui ho inserito l'indirizzo del mio sito personale, dopo avere cliccato su Aggiungi.

 

Inizialmente credevo di avere risolto il problema, ma quando spengo e riaccendo il PC e cerco di collegarmi all'homepage del sito, ecco che mi compare di nuovo l'errore descritto prima.

 

Come posso risolvere?

Un saluto affettuoso

Grazie

 

 

Hai provato a disbilitare l'anti-banner?

Share this post


Link to post
Hai provato a disbilitare l'anti-banner?

 

Da dove lo disabilito? Ho Kaspersky Anti-virus 2010.

Grazie

 

Share this post


Link to post
Da dove lo disabilito? Ho Kaspersky Anti-virus 2010.

Grazie

 

Pardon non avevo letto...una mia distrazione...

Share this post


Link to post

nessuno è in grado di aiutarmi? Io continuo ad avere problemi, che da solo non riesco a risolvere.

 

Share this post


Link to post
nessuno è in grado di aiutarmi? Io continuo ad avere problemi, che da solo non riesco a risolvere.

 

 

ciao giovanni,

 

hai provato ad aggiungere *iltuoindirizzoweb* tra gli asterischi? inoltre hai considerato il fatto che forse il sito ha subito un attacco? (non sarebbe una novità)

protesti provare a sentire il provider, altrimenti contatta l'assistenza.

 

saluti

Share this post


Link to post
ciao giovanni,

 

hai provato ad aggiungere *iltuoindirizzoweb* tra gli asterischi?

 

l'ho provato dopo il tuo messaggio e non funziona.

 

 

inoltre hai considerato il fatto che forse il sito ha subito un attacco? (non sarebbe una novità) protesti provare a sentire il provider

 

non credo...non lo so!

 

 

altrimenti contatta l'assistenza.

 

fatto ieri e non ho ricevuto risposta.

 

 

Share this post


Link to post
l'ho provato dopo il tuo messaggio e non funziona.

non credo...non lo so!

fatto ieri e non ho ricevuto risposta.

 

 

Concordo con Massalama....secondo me devi chiedere al provider, perchè magari è stato modificato qualcosa nel tuo sito e viene rilevato come phishing...

Share this post


Link to post
Prova a segnalare il problema all'indirizzo riportato in questo post

 

 

non ho capito il tuo post!

nel mio precedente ho detto che ho risolto il mio problema.

 

P.S. mi ero dimenticato solo di dire che ancora aspetto la risposta dell'assistenza tecnica!

 

Ciao

Share this post


Link to post
non ho capito il tuo post!

nel mio precedente ho detto che ho risolto il mio problema.

 

P.S. mi ero dimenticato solo di dire che ancora aspetto la risposta dell'assistenza tecnica!

 

Ciao

 

SORPRENDENTE ! NON AVREI MAI PENSATO AD UN ERRORE DI QUESTO TIPO! :unsure:

 

Attraverso questo modulo potete segnalare dei siti che per errore sono bloccati dal Controllo Contenuti. Dopo essere stati verificati dai nostri esperti, questi siti verranno rimossi nel minor tempo possibile dal database del Controllo Contenuti attraverso gli aggiornamenti.

 

 

 

 

 

 

Share this post


Link to post
ho risolto in questa maniera:

 

ho segnalato il sito da sbloccare qui.

 

 

Questo serve per sbloccare i siti bloccati dal controllo parentale....non credo sia il tuo caso...comunque l'importante che abbia risolto... ;)

Share this post


Link to post
non ho capito il tuo post!

nel mio precedente ho detto che ho risolto il mio problema.

 

P.S. mi ero dimenticato solo di dire che ancora aspetto la risposta dell'assistenza tecnica!

 

Ciao

Ciao, Giovanni20, potresti fornirmi in privato il numero di riferimento della tua richiesta di assistenza (SRF ...)? Cerco di contattare uno dei ragazzi del supporto tecnico per vedere cosa è successo e perché non ti abbiano risposto... grazie!

Share this post


Link to post

Facendo il log-in nella pagina del "Profilo Personale Kaspersky" per recuperare l'SRF ID, mi sono accorto che l'assistenza mi ha risposto in modo molto soddisfacente, specificando che da Mosca ci hanno confermato che sono dei falsi positivi e verranno corretti ne prossimi aggiornamenti

Avevo capito che avrei ricevuto il messaggio di risposta direttamente nel mio indirizzo di posta elettronica.

Quindi è stato un mio errore.

Grazie a tutti.

Share this post


Link to post
Facendo il log-in nella pagina del "Profilo Personale Kaspersky" per recuperare l'SRF ID, mi sono accorto che l'assistenza mi ha risposto in modo molto soddisfacente, specificando che da Mosca ci hanno confermato che sono dei falsi positivi e verranno corretti ne prossimi aggiornamenti

Avevo capito che avrei ricevuto il messaggio di risposta direttamente nel mio indirizzo di posta elettronica.

Quindi è stato un mio errore.

Grazie a tutti.

 

Ciao giovanni20, di solito a me arriva una risposta sulla pagina personale e in contemporanea anche nella e-mail, prova a vedere nelle impostazioni della tua pagina personale se il tuo indirizzo e-mail è inserito.

 

Ciao :bs:

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.