Jump to content
Sign in to follow this  
mighty44.ykt

Kaspersky Administration Kit 8.0.2048

Recommended Posts

Не могу восстановить бэкап с Administration Kit 6.0, Ошибка: Несовместимые версии серверов баз данных.

Есть ли какая нибудь утилита для восстановления бэкапа с 6.0 на 8.0 ???

Share this post


Link to post
Ошибка: Несовместимые версии серверов баз данных.

 

ранье 6-ка была на какой SQL? Ставь туже версию или выше

Share this post


Link to post

Я не знаю какая версия была, другой человек ставил очень и очень давно и он уволился очень давно, а хард восстановить не можем на свалке уже. Есть какой нибудь другой способ?

Share this post


Link to post
Есть какой нибудь другой способ?

 

если ставил 8-ку на MSDE или 2005, то попробуй установить SQL 2008 Express

сперва все снести, потом SQL, далее 8-ку и попробуй бекап сделать

а резервная копия сертификата СА есть? файлик klserve.bak

Edited by kbh_pfr18

Share this post


Link to post

я поставил sql 2000 sp3, резервной копии сертификата нету.

 

Ай ладно лучше все группы заново забью, спасибо за помощь :)

Share this post


Link to post

Может раньше на MySQL работало?

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.