Jump to content
Sign in to follow this  
brieux

Problème installation kis9.0.0.463fr

Recommended Posts

bonjour, je viens d'acheter kaspersky internet security pour securiser mon pc (normal)

l'installation se passe bien, demande de redémarrage.

 

mais directement apres, aucun service ne se lance, et il me dit

"la mise a jour des bases et des modules de l'application peut résoudre ce problème"

je clique sur oui, et le programme se ferme...

 

je trouve cela étrange, si des gens ont déjà eu le problème, ou surtout une solution pour que l'installation se passe correctement, merci d'avance

Share this post


Link to post

Salut ,

 

créer un rapport GSI et poste le lien de ce rapport dans ta réponse ( clique GSI sur ma signature , puis suis Instructions )

Share this post


Link to post

a savoir que les messages comme quoi les services sont desactivés sont :

 

....impossible d'executer la tache, la licence est introuvable

->

absence de prise en charge

impossible d'activer tout les éléments de la protection

 

 

 

alors que bien sur pendant l'installation il a bien voulu de la licence, et elle est activé pour 1 ans

Share this post


Link to post

Spybot - Search & Destroy est à désinstaller .

 

Recherche tmcomm.sys dans C:\Windows\System32\drivers et supprime ce fichier.

 

Redémarre le pc et regarde si c'est ok .

Edited by snooky

Share this post


Link to post

Vise ma signature > AVZ ... dans ta réponse , upload le zip crée via le système de fichier joint du forum .

Share this post


Link to post

La carte réseau est à mettre à jour >

Intel® PRO/100 VE Network Connection: Nouvelle version disponible

Download the new driver

Share this post


Link to post

elle fonctionne sans aucun problème en tout cas , enfin, on va dire que ce n'est pas ma priorité pour le moment, deja faire que le serveur fonctionne comme il faut, et sans virus...

je suis en train de réinstaller

Share this post


Link to post

même situation :(

 

image de ce qu'il me dit au démarrage

 

et le rapport

 

Date : Aujourd'hui (événements : 11)

Protection (événements : 1)

16/09/2009 11:59:18 Impossible d'activer tous les composants de la protection Kaspersky Internet Security

Antivirus Fichiers (événements : 1)

16/09/2009 11:59:17 Impossible d'exécuter la tâche Kaspersky Internet Security Antivirus Fichiers La licence est introuvable

Antivirus Courrier (événements : 1)

16/09/2009 11:59:17 Impossible d'exécuter la tâche Kaspersky Internet Security Antivirus Courrier La licence est introuvable

Antivirus Internet (événements : 1)

16/09/2009 11:59:17 Impossible d'exécuter la tâche Kaspersky Internet Security Antivirus Internet La licence est introuvable

Prévention des intrusions (événements : 1)

16/09/2009 11:59:17 Lancement de la tâche Kaspersky Internet Security Prévention des intrusions

Anti-Spam (événements : 1)

16/09/2009 11:59:17 Impossible d'exécuter la tâche Kaspersky Internet Security Anti-Spam La licence est introuvable

Contrôle des Applications (événements : 1)

16/09/2009 11:59:17 Impossible d'exécuter la tâche Kaspersky Internet Security Contrôle des Applications La licence est introuvable

Défense Proactive (événements : 1)

16/09/2009 11:59:17 Lancement de la tâche Kaspersky Internet Security Défense Proactive

Pare-feu (événements : 1)

16/09/2009 11:59:17 Impossible d'exécuter la tâche Kaspersky Internet Security Pare-feu La licence est introuvable

Antivirus IM ("Chat") (événements : 2)

16/09/2009 11:59:17 Impossible d'exécuter la tâche Kaspersky Internet Security Antivirus IM ("Chat") La licence est introuvable

16/09/2009 11:59:18 Impossible d'exécuter la tâche Kaspersky Internet Security Défense Proactive Absence de prise en charge

post-220843-1253095286_thumb.jpg

Edited by brieux

Share this post


Link to post

toujours le même problème , même avec la version d'évaluation...

je commence a ne plus comprendre

Share this post


Link to post

oui en effet, même avec la version d'évaluation il me dit erreur de licence, ce qui est quand même très étrange ...

j'ai fait un coup de cccleaner et d'un peu tout ce qui traine, et cela ne change rien

Share this post


Link to post

salut, quand tu désinstalles Kaspersky, tu désinstalles bien tout (tu ne gardes pas les signatures, clef, ...) ?

 

Autre chose: KIS n'est pas une application pour les serveurs mais pour particulier, tu nous parle de serveur.

Share this post


Link to post

oui quand je désinstalle, je désinstalle absolument tout

je parle de serveur, mais c'est juste un serveur de fichier bien sur.

 

bon, je me lance sur le support :(

 

merci quand même :)

Share this post


Link to post

Poste également ici un nouveau rapport GSI ;)

Edited by snooky

Share this post


Link to post

le nom de la machine est simple :)

c'est un "serveur" que j'appellerais juste un pc avec quelques fichiers partagé en fait

 

système xp pro sp2

 

je poste un autre log mais il devrais pas avoir changé depuis hier :)

 

mais non je pense que le support pourrais quelque chose pour moi, mais j'ai vu mon patron, je pense qu'on bon gros formatage et réinstallation de tout clean fera les 3/4 du boulot...

 

 

hop hop hop le lien

 

http://www.getsysteminfo.com/read.php?file...f4281318b5a4fb0

Share this post


Link to post

La carte réseau n'est pas à jour >

Intel® PRO/100 VE Network Connection: Nouvelle version disponible

Download the new driver

 

 

Share this post


Link to post

Bonjour,

 

Pourriez-vous déplacer ce post dans la bonne section...

Merci

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.