Jump to content

Recommended Posts

:aa:

 

Ando a notar ultimamente que o meu FireFox 3.5 custa muito a abrir (+ de 30seg.). Nota-se também e através do ícone do KIS que ele está a inspeccionar a abertura do programa originado a sua lentidão.

 

Pedia que vissem o meu GSI para poderem resolver esta situação.

 

Cumps :bt:

Share this post


Link to post

Web Master, a mim também acontece o mesmo, e quando navegas depois do KIS 2010 ter actualização, a navegação continua a não ser o mais rápido, eu acho que isto se deve mesmo do KIS e do computador em questão, mas com certeza que devem arranjar solução ;)

Share this post


Link to post

Entretanto continuo a aguardar uma resposta... Tive de desinstalar o KIS pois já não suportava tal lentidão e optar por uma solução free (MSE) para não estar desprotegido.

 

Cumps :hi:

Share this post


Link to post

Em principio ele embirra com esta DLL C:\Windows\System32\wpclsp.dll que é do Controlo Parental do Windows que foi activado uma vez para teste e depois desactivado. Não vejo motivos para que haja esta incompatibilidade com o KIS uma vez que faz parte do sistema operativo Windows.

 

Cumps :bt:

Share this post


Link to post
Será que posso apagar uma DLL do SO? Vamos aguardar por uma resposta.

 

 

Boas

 

Tens a firewall do windows desactivada ?

 

desactivada atravez de : start>run>services.msc?

Share this post


Link to post
Boas

 

Tens a firewall do windows desactivada ?

 

desactivada atravez de : start>run>services.msc?

 

Está desactivada, esse é outro problema, se está desactivo porque aparece activo. Nós não temos temos de fazer essa opção (start>run>services.msc) para o parar, pois temos de o fazer sempre que reinicia-mos o PC. Outra também é o facto de fazer o relatório GSI com uma janela do Firefox aberta e depois no relatório vem a informar que o Windows Defender está activo, quando não está. Fecho a janela do FireFox e crio outro relatório GSI e já não aparece nada. Se isto continuar assim de certeza que não vou renovar mais com a Kaspersky. Faço como fiz com o Panda...

 

Bons tempos da versão 5.0 que parecia que o PC voava, agora quando mais "velho" e remodelado mais pesado e "gordo" fica e que qualquer dia temos de ter um Quad-Core só para trabalhar com ele.

 

Façam favor de rever esta situação pois deve haver muita gente que não sabe da missa a metade e tem estes problemas ou piores...

 

Cumps :bt:

Edited by Web_Master™

Share this post


Link to post
Está desactivada, esse é outro problema, se está desactivo porque aparece activo. Nós não temos temos de fazer essa opção (start>run>services.msc) para o parar, pois temos de o fazer sempre que reinicia-mos o PC. Outra também é o facto de fazer o relatório GSI com uma janela do Firefox aberta e depois no relatório vem a informar que o Windows Defender está activo, quando não está. Fecho a janela do FireFox e crio outro relatório GSI e já não aparece nada. Se isto continuar assim de certeza que não vou renovar mais com a Kaspersky. Faço como fiz com o Panda...

 

Bons tempos da versão 5.0 que parecia que o PC voava, agora quando mais "velho" e remodelado mais pesado e "gordo" fica e que qualquer dia temos de ter um Quad-Core só para trabalhar com ele.

 

Façam favor de rever esta situação pois deve haver muita gente que não sabe da missa a metade e tem estes problemas ou piores...

 

Cumps :bt:

 

Cada antivirus tem o seu momento de glória...

Já foi o do kaspersky.

Eu acho a versão 2009 um pouco pesada, não muito mas ainda alguma coisa.

Há muitas queixas da versão 2010 e se a kaspersky não presta atenção á leveza mudamos todos de solução de segurança, ou compramos um quad core ou demoramos meia hora a abrir uma página web.

Quando a minha licensa do 2009 acabar penso renovar a licensa (peço uma do 2010), mas se for pesado hasta la vista.

 

Lembram se do norton?

Ele era muito pesado e ficou com a fama disso.

Agora nenhum utilizador mais novato usa-o.

Isto é grave, se o kaspersky fica com fama de pesado...

 

Edited by Tiago Lopes 11

Share this post


Link to post

Olá Web-Master.

 

Na verdade eu não esqueci de responder esse tópico.

Eu uso o Firefox 3.5 também, mas eu uso o KIS 2009 e não a versão 2010.

Eu cheguei a testar a 2010 CF2 que está na parte de beta testing, sem problemas com o Firefox, mas como a versão final ainda não saiu, eu não posso recomendar que você use uma versão de teste no seu PC.

Eu já vi o seu relatório GSI e o firewall do Vista ainda está habilitado.

Tente desabilitar o firewall, e verificar se algum plugin do Firefox está atrapalhando.

Se não resolver, entre em contato com o suporte.

Share this post


Link to post
Olá Web-Master.

 

Na verdade eu não esqueci de responder esse tópico.

Eu uso o Firefox 3.5 também, mas eu uso o KIS 2009 e não a versão 2010.

Eu cheguei a testar a 2010 CF2 que está na parte de beta testing, sem problemas com o Firefox, mas como a versão final ainda não saiu, eu não posso recomendar que você use uma versão de teste no seu PC.

Eu já vi o seu relatório GSI e o firewall do Vista ainda está habilitado.

Tente desabilitar o firewall, e verificar se algum plugin do Firefox está atrapalhando.

Se não resolver, entre em contato com o suporte.

 

 

eu pensei que tinhas :b_lol1:

Mas pelo menos em portugal já o kaspersky tá á venda.

É a versão final?

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.