Sign in to follow this  
Followers 0
hhoyos

Failed (Error code: 0)

2 posts in this topic

I've 40 workstation working in my network and this morning one machine have the problems with the KAV, the client obtain the error messages with the antivirus system , in the administration console i see the error "Real-time Failed (Error code: 0)" . In the status description i can see :"Protection not running" i don't see any error in the system, application and kasperky Event viewer

 

We have the client version: 6.0.3.837

 

Can you help me ...

post-201389-1245687453_thumb.jpg

Share this post


Link to post
Share on other sites
I've 40 workstation working in my network and this morning one machine have the problems with the KAV, the client obtain the error messages with the antivirus system , in the administration console i see the error "Real-time Failed (Error code: 0)" . In the status description i can see :"Protection not running" i don't see any error in the system, application and kasperky Event viewer

 

We have the client version: 6.0.3.837

 

Can you help me ...

 

SOLVED

 

The problem was in the last update, when this worksation made the application update daily the internet connection was broken , so the client not made the update coorectly, i sent an update from the console and this to fix the problem.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0