• Announcements

    • Rodion Nagornov

      Недоступность форума // Forum maintenance   08/16/2017

      В связи с техническими работами форум будет недоступен с 20.00 (МСК) 18.08.2017. Максимальное время недоступности - до 20.00 (МСК) 20.08.2017. *** Due to maintenance forum will be unavailable since 8pm (+3 GMT) 18-Aug-2017. The longest possible time of maintenance - till 8.pm (+3 GMT) 20-Aug-2017.
Sign in to follow this  
Followers 0
marce00

no puedo activar el antivirus

3 posts in this topic

Bueno, estaba trabajando con una maquina que a lo sumo tiene un año y le compre el kaspersky anti-virus version OEM 2009, ahora cuando lo intale todo bien pero a la hora de la activacion no me lo permite, me manda un erro que me dice "error de la interaccion de los componentes" y se cierra todo... de inmediato se abren los avisos de "la aplicacion no esta activada... activar" si lo doy activar empieza el ciclo nuevamente hasta llegar al error.

no se que pasa supuestamente tengo el anti-virus original y no ha sido intalado ya que es para un equipo nada mas...

que hago?? lo reistalo??

Share this post


Link to post
Share on other sites

hola bueno al parecer no puedo activar mi antivirus debido a un error que cometi al instalarlo...

intale el antivirus en una pc (pc1), lo active pero cuando quise actualizarlo me daba error de conexion y luego no podia usar ni abrir ninguna pagina en internet... asi que por ignorancia :dash1: lo desinstale y lo instale en otra pc (pc2) para ver si me daba el mismo problema, el cual no aparecio lo active en otra maquina pero no actualice por que no era en esa maquina que lo iba a dejar asi que desinstale y ahora que lo quiero intalar en la pc1 ya no puedo activarlo, ahora (despues de investigar algo de eso) se que fue por instalarlo en mas de un puesto, pero mi pregunta es ya no puedo instalarlo???

ya no me sirve de nada? tendre que comprar uno nuevo? sin haber utilizado este??

me urge su ayuda, espero su respuesta... :unsure:

Share this post


Link to post
Share on other sites

Hola,

 

Te recomiendo que te revises las normas del foro, te serán de gran ayuda.

 

Postea toda la información que en ellas se pide (Versión y build de Kaspersky instalado, S.O. y servicepack instalados, postea tu getsysteminfo (gsi)

utilizando mejor la nueva versión que encontraras al final de mi post (en mi firma), postea tu avzlog para revisarlo, etc...) para que te podamos ayudar.

 

No debes duplicar hilos, con un hilo para tu consulta es suficiente.

 

La versión que has comprado es una versión OEM? Te venía junto a un equipo nuevo?

 

Saludos

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0