Jump to content
annash

WSS на нескольких компах в сети отвалился антиспам

Recommended Posts

доброе время суток!

пожалуйста, помогите

антивирус для рабочих станций 6.0.2 на нескольких машинах вчера благополучно обновился, а сегодня у него не запускается задача антиспама

говорит: сбой(ошибка инициализации)

причем это произошло на нескольких машинах, в одно и то же время

что с этим делать?

Спасибо за внимание

С уважением, Анна

Share this post


Link to post

+ 30 машин. переустановка модуля не помогает.

Share this post


Link to post

аналогично - анти-спам 6.0.3.837 (h) - переустановка не помагает

Edited by mvs

Share this post


Link to post

может оно конечно и шутка... но как-то выборочно действует

у меня с такой штукой 6 компов (из 250) <_<

Share this post


Link to post

+150 станций! Антиспам - сбой (ошибка инициализации). WS 6.0.3.837. Это началось после вчерашних обновлений. А точнее, после тех, которые запросили перезапуск станций ввиду невозможности обновить компоненты! Шустрее, плиииз, разберитесь, а то спаммеры атакуют. Спс.

Share this post


Link to post

+150 станций! Антиспам - сбой (ошибка инициализации). WS 6.0.3.837. Это началось после вчерашних обновлений. А точнее, после тех, которые запросили перезапуск станций ввиду невозможности обновить компоненты! Шустрее, плиииз, разберитесь, а то спаммеры атакуют. Спс.

Share this post


Link to post

+ Пока только мой. Через пол часа юзеры придут, будет шумно. :laugh3:

 

Share this post


Link to post

после отключение анти-спама и перезапуска антивируса - значок красный...))) скорее всего повреждены базы антиспама на публичных серверах

пробовал удалять полностью и ставить по чистой - после установки со старыми базами нормально работает анти-спам, после обновление - ошибка инициализации анти-спама

 

придется временно отключить анти-спам через политики (благо есть корпоративный антиспам), а то телефон разорвется от звонков ( около 2000 компьютеров щас попробую оценить масштабы на каких ОС и компьютерах такая же проблема )

 

не понятно одно - почему не на всех компьютерах...а только на некоторых...скорее всего не все еще обновились

Edited by mvs

Share this post


Link to post

Тоже на нескольких компах отпал антиспам. Тоже выборочно, непонятно по какому принципу.

Share this post


Link to post

присоединяюсь!

вчера к вечеру после обновлений по двум сетям, после перезагрузки примерно 10% рабочих станций на данный момент с серенькими касперами в трее... народ волнуется, достают, переспрашивают... все то-же самое - "Анти спам - сбой (ошибка инициализации)"

авторы, призываем вас внести ясность и поправить обновления!!!

версия 6.0.3

Share this post


Link to post

Аналогично.

 

Лаборатория нашла проблему в антихакере, но поможет ли это антиспаму?

Share this post


Link to post

рапортую: 200 станций! Антиспам - сбой (ошибка инициализации). WS 6.0.3.837 :aa:

Share this post


Link to post

А вообще когда решат то эту проблему? Спамеры не дремлют ведь! =( :supercool:

Share this post


Link to post

+30 Рабочих станций отказ Антиспама значек Серый! плюс сбой в групповой задаче полная проверка компьютера на трех машинах

Share this post


Link to post

Ребза, и у меня та же фигня с Анти-спамом :(

Кстати, вчера вечером после обновлений, антихакер (настроен на режим обучения) стал ругаться, что "Приложение изменилось" по поводу почти каждой проги, в том числе:

svchost.exe

mdnsresponder.exe

mdm.exe

и др.

Чего там в эти базы опять понадобавляли, что сбились все настройки анти-хакера, да еще и анти-спам вылетел?

Share this post


Link to post

Подтверждаю проблему. Стоит Kaspersky BusinessSpace Security Baltic Edition. Анти-Спам модуль отключен и включить ни как не удаётся. Переустановка не помогает.

Share this post


Link to post

Та же фигня с антиспамом, переустановка не помогает. :dash1:

Share this post


Link to post

та же фигня, причем утром обновлялся комп нормально все было (обновления настроены после получения Admin Kitом обновлений) а буквально час назад отпал Антиспам :dash1:

Share this post


Link to post

Таже ситуация. На всех машинах Анти-спам не работает - ошибка инициализации. На данный момент просто отключил его. Ждем решения данной задачи Лабраторией.

 

ЗЫ. ДА ПРИБУДЕТ С НАМИ СИЛА!!!

Edited by ANTzzz

Share this post


Link to post

Ошибку на WKS 603837 подтверждаю.

Share this post


Link to post

Масштабов еще не знаю, но уже началось.

WKS 6.0.3.837.

И еще. Почему значок-то становиться сереньким? Проблема ж не вселенского масштаба.

Edited by Luzhin

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.